佛 陀 的 足 迹

0001.jpg (341260 字节) ftdzj.jpg (183987 字节)

佛 陀 的 足 迹
――纪念中国佛教二千年图片展

前言

    佛教传入中国两千年，与中国固有的传统文化相结合，成为了华夏文化不可分割的组成部份。佛陀的影响遍及各个时代、各个地区，深入到建筑、雕塑、绘画、文学、音乐，各个领域之中。人们可以从历代留存下来的遗迹中感觉到佛陀的足迹，体会到他的慈悲、智慧、觉行、宏愿。在迎请佛牙舍利到港供奉的大喜日子里，我们举办“佛陀的足迹”――佛教传入中国二千年图片展。希望通过这些图片使大家更进一步的认识佛教，理解佛教。从而领会“诸恶莫作，众善奉行，自净其意”的真谛。

Foot-Prints of the Buddha
--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China


佛 陀 的 足 迹 001/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

001.jpg (423351 字节)

佛陀时代的印度地图

The map of India at the Buddha’s time

公元前六世纪中叶，正是中国的春秋时代，印度恒河流域群雄割据，实行着不平等的种性制度。迦毗罗卫国（今尼泊尔境内）在当时是一个弱小的国家。


佛 陀 的 足 迹 002/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

乘象入胎

（山西大同云冈石窟第6窟浮雕 北魏）

Gautama entering the embryo as a white elephant

(relief from Cave No.6 of Yungang Caves, Datong, Shanxi; Northen Wei,AD.386-534 )

迦毗罗卫国净饭王的王后摩耶夫人，梦见了一位菩萨骑着白象，在光明的照耀下，在鼓乐与鲜花的的簇拥下，从空中降下，进入了她的寝宫。她因此而怀孕了。


佛 陀 的 足 迹 003/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

树下诞生

（山西大同云冈石窟第6窟浮雕 北魏）

Gautama being born under a tree

(relief from Cave No.6 of Yungang Caves, Datong, Shanxi; Northen Wei)

四月初八日，摩耶夫人在尼泊尔的蓝毗尼园从右胁生下了释迦太子。令人惊奇的是，太子刚落地，就向四方各走了七步，还一手指天，一手指地说：“天上天下，唯我独尊”。


佛 陀 的 足 迹 004/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

九龙灌顶

（山西大同云冈石窟第6窟浮雕 北魏）

Nine dragons bathing Gautama as a baby

(relief from Cave No.6 of Yungang Caves, Datong, Shanxi; Northen Wei)

太子降生后，天降九条龙为其沐浴。


佛 陀 的 足 迹 005/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

尼泊尔蓝毗尼园遗址

The site of Lumbini park as birth-place of Gautama


佛 陀 的 足 迹 006/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

阿私陀占相

（山西大同云冈石窟第6窟浮雕 北魏）

The sage Asita explaining the auspicious sighs

(relief from Cave No.6 of Yungang Caves, Datong, Shanxi; Northen Wei)

净饭王请阿私陀仙人为太子占相，仙人预言道：“这位太子如果在家，将来可以做威震四方的转轮圣王。如果出家了，可以成为引导众生觉悟的佛陀。”


佛 陀 的 足 迹 007/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

出游四门

（山西大同云冈石窟第6窟浮雕 北魏）

Gautama driving out of the city-gates to see life-sufferings

(relief from Cave No.6 of Yungang Caves, Datong, Shanxi; Northen Wei)

太子出游四城门，分别见到了痛苦的病人、孤独的老人、死者的尸体和自由自在的出家修行人，深深地感到人生充满着苦难，引发了他出家寻求真理的念头。


佛 陀 的 足 迹 008/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

夜半逾城 山西大同云冈石窟第6窟浮雕 北魏

Gautama leaving home at midnight
(relief from Cave No.6 of Yungang Caves, Datong, Shanxi; Northen Wei)

在天神的帮助下，释迦太子离开了王宫，从此踏上了出家修行的历程。


佛 陀 的 足 迹 009/211

Foot-Prints of the Buddha

佛 陀 的 足 迹

--纪念中国佛教二千年图片展

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

降魔成道 山西大同云冈石窟第6窟浮雕 北魏

Gautama defeating Mara and attaining the enlightenment
(relief from Cave No.6 of Yungang Caves, Datong, Shanxi; Northen Wei)

释迦太子舍弃了折磨肉体的苦修，选择了中道。于是，他来到菩提伽耶的一棵菩提树下，经过了七天七夜的入定，战胜了内心群魔的诱惑与扰乱，悟出了宇宙人生的本质，获得了解脱。他成了现代的佛祖。


佛 陀 的 足 迹 010/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度佛陀伽耶的菩提树与大塔

The Bodhi trees and pagoda in Buddh Gaya


佛 陀 的 足 迹 011/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

初转法轮 山西大同云冈石窟第6窟浮雕 北魏

First setting in motion the Wheel of Dharma
(relief from Cave No.6 of Yungang Caves, Datong, Shanxi; Northen Wei)

释迦牟尼成道以后，首先来到波罗奈斯城外的鹿野苑，向憍陈如等五位以前的随从第一次宣讲了佛法，使五人佩服得五体投地，皈依佛教。他们是佛最初的五位弟子。


佛 陀 的 足 迹 012/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度鹿野园遗址

The site of Sarnath near Varanasi


佛 陀 的 足 迹 013/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

涅槃 巴基斯坦白沙瓦博物馆藏品

The Paranirvana of the Buddha (from the Peshawar Museum of Pakistan)

释迦在八十五岁高龄时，游化到了拘尸那迦城外，在两棵娑罗树中间头朝北方、右胁而卧，进入了涅槃境界。佛陀达到了彻底的解脱，他的大法在两千多年的时间里传遍了世界各地。


佛 陀 的 足 迹 014/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度拘尸那竭的涅槃堂与娑罗双树

The Nirvana hall and double Sara-trees in Kusinara


佛 陀 的 足 迹 015/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

阿难像 甘肃天水麦积山石窟133号彩塑

Painted Clay Sculpture of Ananda(from Cave No.133 of Maijishan Caves
Temple,Tianshui,Gansu)

释迦牟尼的弟子阿难，称为"多闻第一"，因为只有他熟记着佛祖所说的大法。以后，阿难将所记的佛经一一背颂下来，成为了我们今天能见到的第一批佛教经典。


佛 陀 的 足 迹 016/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

迦叶像 甘肃天水麦积山石窟087号彩塑

Painted Clay Sculpture of Kāsyapa(from Cave No.87 of Maijishan Caves
Temple,Tianshui,Gansu)

迦叶是释迦的另一名大弟子，他组织了第一次佛教经典的结集，为后世佛教的传播打下了基础。


佛 陀 的 足 迹 017/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度劳里亚南丹加尔的阿育王柱

The King Asoka's edict pillar(Lauriya Nandangarh,Bihar State.,India)

公元前三世纪，印度孔雀王朝的阿育王推广佛法，并把推行佛教的敕令分别刻在全国许多地区的石头上，希望它们能代代相传下去。


佛 陀 的 足 迹 018/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度阿育王时代建造的桑志（Sanchi）大佛塔

The Great Stūpa at Sanchi(built in the King Asoka's period,3rd century BC.)

阿育王还开启了佛祖八个舍利塔中的七塔地宫，取出舍利子，在他推行佛教的地区广建佛塔，周遍供养。


佛 陀 的 足 迹 019/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度博物馆藏巴尔胡特出土的伊罗钵龙王礼佛浮雕

The dragon king paying reverence to the Buddha
(relief excavated from Bharhut,from the Indian Museum)

在佛祖涅槃以后的五百年时间内，是无佛像的正法时代，在所有的佛教艺术中都不出现佛像，而是用佛座、菩提树、经行石、脚印等来象征佛的存在。


佛 陀 的 足 迹 020/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

佛像的诞生 巴基斯坦卡拉奇国立博物馆藏犍陀罗式佛头

The debut of Buddhist icon arts: standing Buddha sculpture of Gandharan style

(from the National Museum in Karachi,Pakistan)

公元一世纪，佛像首先在贵霜帝国的中心犍陀罗地区出现，而佛的形像则是直接借用了希腊艺术中阿波罗神的样子，并贯以佛所特有特征。


佛 陀 的 足 迹 021/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

巴基斯坦白沙瓦博物馆藏犍陀罗式 菩萨立像

The standing Bodhisattva figure (from the Peshawar Museum of Pakistan)

最早的菩萨像，完全是健壮的男子形像。


佛 陀 的 足 迹 022/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度佛像的初创 印度秣菟罗考古博物馆藏早期佛坐像

The beginning of Indian Buddhist icon arts: Sitting Buddha

(from in the Archeological Museum at Mathūra, India)

印度秣菟罗地区是一个著名的制做佛像中心。印度最早的佛像风格粗犷，大有早期无佛像时代药叉造像的风格特点。


佛 陀 的 足 迹 023/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度佛像的改进 印度新德里总统府藏后期佛立像

The development of Buddhist icon arts: Standing Duddha

(from the President Residence in New Delhi, India)

早期的秣菟罗造像经过笈多时期的改进，吸收了许多犍陀罗造像的优点，而变得风格细腻、内含丰富，水平大大地提高了。


佛 陀 的 足 迹 024/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

印度－奥兰伽巴德阿旃陀第19窟

Cave No.19 of Ajanta Caves in Mahārāshtra State,India

石窟寺是开凿在山崖中的寺院，最早的佛教石窟中也没有佛像，公元五世纪以后佛像在石窟中大量出现了。


佛 陀 的 足 迹 025/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

巴基斯坦白沙瓦博物馆藏迦腻色迦王青铜舍利容器

The King Kaniska’s bronze vessel of sarīra (from the Peshawar Museum)


佛 陀 的 足 迹 026/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

犍陀罗时期的塔夫提拜山岳寺院遗址――7世纪

The site of a mountain monastery at Taftibhai in the period of Gandhara,dated 7th century.


佛 陀 的 足 迹 027/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

汉代丝绸之路地图

The map of the silk-route in Han Dynasty.

西汉武帝时代，张骞开通了著名的丝绸之路。公元一世纪的汉明帝时代，佛教沿着这条商路从中亚来到了中国。


佛 陀 的 足 迹 028/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

中国第一寺――洛阳白马寺

White Horse Temple:the earliest one in Chinese Buddhism.

白马寺是汉明帝为了安置中亚来的佛教僧侣们建造的，并作为他们进行佛事活动的场所。


佛 陀 的 足 迹 029/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

南京博物院藏四川彭山县出土陶质摇钱树座上的佛像

Pottery figure of the Buddha on the seat decorated with money-growing trees

(from Nanjing Museum, excavated from Pengshan,Sichuan)

这件佛像做于东汉末年，造型简单，但含有犍陀罗艺术风格。


佛 陀 的 足 迹 030/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

新疆若羌县米兰发现的有翼天使壁画

The heaven god with wings (fresco from Milan Cave of Ruoqiang County, Xinjiang)

这不是基督教的天使，但却具有与天使相同的特征。他是佛教中的护法飞天，由于希腊风格的影响，犍陀罗艺术的传入，就产生了这样的中西合璧的形象。


佛 陀 的 足 迹 031/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

拜城克孜尔017窟 主室券顶及前壁

Cave No.17 of Qizil Caves:the ceiling and front wall of the main room

(Baicheng County, Xinjiang)

新疆拜城与库车地区，是古代龟兹国的中心，那里盛行开凿石窟寺院，至今仍保存着灿烂的壁画艺术。


佛 陀 的 足 迹 032/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

青瓷佛饰谷仓罐 西晋 中国历史博物馆藏品

The seladon rice jar.

( National Museum of Chinese History, Western Jin Dynasty,AD.265-316)

两晋时期流行的青瓷谷仓罐，上面一般堆塑反映神仙境界的天宫楼阁与神仙、飞禽、走兽的。把佛像当作神仙的一种加入其中，于其说是佛像，不如说是神仙像。


佛 陀 的 足 迹 033/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

铜摇钱树上的佛像 三国 四川省文物考古研究所藏品

The Buddha figure in the money-growing tree.

( Cultural and Archeological Institute of Sichuan, Three States period, AD.220-280)

铜摇钱树是举行某种祭祀活动的物品，在上面装饰佛像，充分反映了当时佛教中存在浓重的民间信仰倾向。


佛 陀 的 足 迹 034/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

画纹带佛兽铜镜 五世纪 京都国立博物馆藏

The animal-figure mirror with Buddha as decoration

( National Museum of Kyoto, 5th century AD.) .

铜镜的背面一般也是刻划神仙题材的，在这段时期内也出现了佛像。


佛 陀 的 足 迹 035/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

东晋法显西行求法路线图

The pilgrimage route of Monk Fa Xian in Eastern Jin Dynasty (317-420)

法显（？－约422年），是东晋时期前往印度求法的著名历史人物。法显还详述西行求法的经历，留下了《历游天竺记传》一卷，对于后来去印度求法的人起了很大的指导作用。


佛 陀 的 足 迹 036/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

佛图澄像

The eminent monk Fotucheng

佛图澄（232－348年），西域人，本姓帛氏，见识超群，学识渊博，能诵经数十万言，并热心于讲解佛经，前后所授门徒近一万人，是东晋十六国时期第一位著名高僧。


佛 陀 的 足 迹 037/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

佛图澄神异故事画 唐代 敦煌莫高窟第323窟

Fotuchen practicing miracles

(fresco from Cave No.323 of Dunhuang Caves Temple,Tang Dynasty, AD.618-907) .

《高僧传》中叙述佛图澄的神通事迹颇多，说他善于诵神咒，能役使鬼神，能看见千里之外的事，又能听塔上的铃声来预知吉凶。在神仙思想盛行的社会里，他这样做是一种方便法门。


佛 陀 的 足 迹 038/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

新疆维吾尔自治区库车苏巴什佛寺遗址

The temple site at Subashi, Kucha, Xinjiang

苏巴什佛寺，据说就是龟兹国著名的雀离大寺，这里当年所盛行的佛法，对中原地区曾经产生过巨大的影响。


佛 陀 的 足 迹 039/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

鸠摩罗什像

The great scripture translator and exponent Kumārajīva.

鸠摩罗什（343－413年），龟兹人，祖先是印度的婆罗门族。他先后在龟兹、凉州（甘肃武威）、长安地区传教，被龟兹与后秦主姚兴尊奉为国师。他是中国大乘佛教的奠基人。


佛 陀 的 足 迹 040/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

陕西户县草堂寺的鸠摩罗什纪念堂

The memorial hall of Kumārajīva of Caotang(Thatched Hall) Temple in Huxian,Shaanxi.

草堂寺，是当年鸠摩罗什翻译佛经的地方。罗什一生的翻译事业是空前的，在中国确定了大乘佛教根本教理的移植与弘扬。罗什在中国佛教史上的地位，只有唐玄奘可以与他相比。


佛 陀 的 足 迹 041/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

后赵建武四年（338年）金铜佛像 旧金山亚洲艺术馆藏

The gilded bronze Buddha scripture

(from Asian Arts Museum in San Francisco, dated AD.338)

这是现存的纪年最早的一件中国佛像。它已经不是神仙形像的附属品了，而是一件完全独立的佛像。从艺术上来看，则含有浓重的犍陀罗风格。


佛 陀 的 足 迹 042/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

十六国时代的华盖金铜佛像 甘肃省泾川县文化馆藏品

The gilded bronze Buddha sculpture with a canopy

(from County Museum of Jinchuan, Gansu; dated Sixteen States period,4-5century AD.)

这是一件典型的十六国时期的金铜佛像。与建武佛像一样，它也是深受犍陀罗风格影响的作品。


佛 陀 的 足 迹 043/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

曹植像 《洛神赋图》中的男主人公

Picture of Caozhi as hero in “Luoshen-fu” (Long Poem of Luo River Goddess)

中国汉地的最早佛曲，是由“梵呗”开始的。梵呗就是模仿印度的曲调创作成新声，用汉语来歌唱。曹操的儿子陈思王曹植是首先创始梵呗的历史人物。


佛 陀 的 足 迹 044/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

慧远像

Picture of Master Hui Yuan

慧远（334－416年），晋雁门楼烦（今山西崞县）人，曾经追随前秦著名高僧道安学习佛法。后隐居江西庐山三十余年，提倡念佛法门，开创了以念“阿弥陀佛”名号为特征的净土教。


佛 陀 的 足 迹 045/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

江西庐山东林寺（二十世纪二十年代拍摄）

The picture of Donglin Temple in Lushan Mountain(taken in 1920s).

东林寺，是慧远传播佛法的场所


佛 陀 的 足 迹 046/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北凉石塔中程段儿塔

The pagoda by the name of Chen-duan-er typical of Northern Liang (AD.412-452)

北凉石塔共有十三座。主要出土于甘肃酒泉。敦煌和吐鲁番也有少量出土。这些小石塔上有圆壮的相轮，主体部分开有一圈小龛，龛中刻出佛像。圆柱塔身还刻有《增一阿含经·结禁品》的经文，下面柱座为八角形。


佛 陀 的 足 迹 047/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

吐鲁番宋庆塔

The pagoda by the name of Song-qing in Turfan,Xinjiang

此件小塔出土于吐鲁番，现藏于德国。形态与酒泉出土塔完全一致。


佛 陀 的 足 迹 048/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

石塔上七佛与弥勒展开图

The seven buddhas and the Buddha Maitreya on the upper part of the Song-qing Pagoda.

这些小石塔覆钵部分均开有八个小龛，龛中刻造出过七佛与交脚弥勒菩萨坐像。八角形底柱部分刻有八卦符号与供养形象。这组佛龛造像与塔座八卦及人物的线图出自美国克利富兰艺术博物馆所藏索阿俊造塔。


佛 陀 的 足 迹 049/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃永靖炳灵寺第169窟外景

An outside view of Cave No.169 of Binglingsi Caves Temple ( Yongjing, Gansu).

炳灵寺第169窟是利用天然大溶洞造成，位于距地面30多米峭壁上，窟中存有一批珍贵的西秦造像及壁画。


佛 陀 的 足 迹 050/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃永靖第169窟中的第6号龛

Shrine No.6 in Cave No.169 (Binglingsi Caves Temple, Yongjing,Gansu).

第6号龛塑造了阿弥陀佛与大势至、观世音菩萨。此组像旁有长篇墨书题记，记后有西秦建弘元年（420）之记年。此记为窟中的一批佛教艺术作品提供了年代证据。


佛 陀 的 足 迹 051/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃永靖第6号龛的观世音菩萨之像

The sculpture of Bodhisattva Avalokitesvara in Shrine No.6 in Cave No.169

(Binglingsi Caves Temple,Yongjing,Gansu)

观世音菩萨肃然而立，神情安详，塑造出色。这是中国现知最早纪年的西方三圣组像。


佛 陀 的 足 迹 052/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃永靖第169窟中第22号龛的佛三尊像

The sculpture of the triplet of buddhas in Shrine No.22 in Cave No.169.

(Binglingsi Caves Temple,Yongjing,Gansu)

炳灵寺石窟中诸多佛像的造型特征已显示了从印度笈多佛像盛期而来的“曹衣出水”特征。


佛 陀 的 足 迹 053/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃武威天梯山石窟外景

An outside view of Tiantishan Caves Temple(Wuwei,Gansu)

天梯山石窟被认为即是沮渠蒙逊所造凉州石窟的所在地。此处石窟有曾剥出珍贵的早期壁画。


佛 陀 的 足 迹 054/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃酒泉文殊山石窟外景

An outside view of Wenshushan (Mt.Manjusri) Caves Temple (Wuwei,Gansu).

文殊山石窟也是河西重要石窟之一


佛 陀 的 足 迹 055/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃肃南金塔寺的外景

An outside view of Jintasi(Golden Pagoda) Caves Temple(South Gansu).

肃南县金塔寺石窟主要有东西二窟，皆为中心塔柱式窟。


佛 陀 的 足 迹 056/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

金塔寺西窟中心柱像

The central pillar sculpture in the western cave of Jintasi(Golden Pagoda Temple).

此窟中心柱上的思惟菩萨像，塑造十分传神。


佛 陀 的 足 迹 057/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北魏石家庄地区征集与出土的金铜佛像

The gilded bronze Buddhist figures (excavated from Shijiazhuang, Hebei, Northern Wei,AD.386-534)

河北石家庄原就出土过十六国后赵时的华盖金铜佛像，近年出土与征集作品之中，也有数件北魏之前的作品。


佛 陀 的 足 迹 058/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

太平真君铭金铜佛像

The bronze Buddha with gilded inscription

(dated the period of Northern Wei Taipingzhenjun, AD.411-451)

太平真君四年苑申造像亦为犍陀罗风韵浓厚的作品。


佛 陀 的 足 迹 059/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北魏冯受受造像

The offerer figure by the name of Feng Shou-shou(Northern Wei,5th Century.)

此像为天安元年所造（466），已是北魏恢复佛教以后所造，但与以前的太安元年、张永造像、太安三年造像均很接近，可视为同一格调的作品。


佛 陀 的 足 迹 060/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

060.JPG (662056 字节)

山西大同昙曜五窟外景第20窟

An outside view of Cave No.20 of Tanyao's Five Caves (Datong, Shanxi, Northern Wei.).

昙曜五窟皆是马蹄形平面的草庐形窟中造成，窟中佛像巨大，给人强烈的印象。五窟造像多为三世佛组合。第20窟因崖面破塌，才形成"露天大佛"的真容。


佛 陀 的 足 迹 061/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西大同云冈第5窟

Cave No.5 of Yungang Caves at Datong, Shanxi

第5与第6号同时统一所建的双窟，窟形一为中心柱式，一是前后室制。第5窟内壁面刻满浮雕龛像，也有较大的佛像。


佛 陀 的 足 迹 062/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河南洛阳龙门石窟古阳洞内景

The inner view of Gu-yang Cave of Longmen Caves at Luoyang, Henan.

古阳洞是龙门石窟最早开出的石窟，窟中两壁主要大龛是魏孝文帝迁都洛阳时的重臣贵族所造，主要佛像也是为孝文帝所建。因窟成后地面曾向下深掘，所以佛像显得高高在上。


佛 陀 的 足 迹 063/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河南洛阳龙门宾阳中洞主佛

The main Buddha sculpture in the middle cave of Bingyang Cave (Luoyang, Henan).

宾阳中洞主佛之像，身着宽博大衣，胸前结带，这是来自南朝士大夫之服饰。造型也是以清秀为美，因而此像代表了新的风貌。


佛 陀 的 足 迹 064/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃敦煌275窟交脚大弥勒佛像

The Buddha Maitreya with legs crossed in Cave No.275(Dunhuang,Gansu).

敦煌石窟这是最早的一组窟中的作品。表现弥勒菩萨交脚而坐在天宫之中，是未来佛的形象。


佛 陀 的 足 迹 065/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃敦煌259窟禅定佛像

The Meditation Buddha in Cave No.259(Dunhuang,Gansu).

第259窟此尊禅定佛像，神情微妙自然，体态合理，因有"东方蒙娜丽莎"的赞誉。


佛 陀 的 足 迹 066/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃敦煌275窟九色鹿本生

The fresco depicting the Jataka story of "Nine-Colored Deer" in Cave No.275(Dunhuang,Gansu).

"九色鹿"是著名的佛教寓言故事。此故事以长带连环画的形式画出，故事从两端发展，到中间结束，又达到高潮结束，给人以惩恶扬善的教诲。


佛 陀 的 足 迹 067/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃天水麦积山外景

An outside view of Meijishan Caves Temple

甘肃天水麦积山，山形团团如麦垛，因有麦积山之称。山中泥塑达到很精美的程度。


佛 陀 的 足 迹 068/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃天水麦积山第74窟菩萨像

Bodhisattva paintings in Cave No.74 of Maijishan Caves Temple.

麦积山的第74、78窟都是其最早期的窟，其中菩萨与佛像，均是北魏之典范作品。


佛 陀 的 足 迹 069/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

069.jpg (910974 字节)

《释迦如来成道应化事迹》梁皇忏法

The painting of "The Buddha Sakyamuni's Career of Attaining Enligh-tenment and Preaching Dharma" for using in the Liang-huang ksama ceremony.

梁武帝是极为尊佛的皇帝，他在位时曾多次舍身于同泰寺。梁武还以创制了梁皇忏法而垂名于佛教史册。图中表现之缘起为梁武帝皇后郗氏由生前妒毒而化为大蟒蛇，因托梦于梁武；梁武召集高僧，为其创制忏法，救其出於苦海。


佛 陀 的 足 迹 070/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

道安像

Picture of Master Dao An.

道安是东晋时中国最有成就的僧人，在佛学很多领域都很有建树。南北朝时流行的毗昙学，是讲习小乘说有一切有部阿毗昙之义学。道安是北方重视毗昙学的第一人，相传他曾撰《九十八结经连约要解》，宏传毗昙学。


佛 陀 的 足 迹 071/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

僧稠像

picture of Master Shen Chou.

北朝佛教学说中，禅观一门始终很盛。僧稠先从道房受止观，常依《涅槃》行四处念法。又受道明"十六特胜法"，佛陀扇多赞其为"葱岒以东，禅学之最"。魏孝武与齐文宣帝均对其极为礼敬。


佛 陀 的 足 迹 072/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃天水麦积山石窟的西魏第44石窟佛像

The Buddha sculpture in Cave No.44 of Maijishan Caves Temple

(Tianshui, Gansu, Werstern Wei, AD.535-556)

麦积山石窟是西魏国的开窟造像中心，西魏皇帝元宝炬的皇后乙弗氏曾经在此出家为尼，死后也在麦积山上凿龛安葬。麦积山的西魏造像，代表着当时西魏国造像的最高水平。


佛 陀 的 足 迹 073/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

敦煌莫高窟第285窟内景

The innner view of Cave No.285 of Mogao Caves Temple.

西魏时期的敦煌，由北魏的宗室东阳王元荣担任刺史。这时，中原一带盛行的传统神话题材开始大量地进入佛教石窟之中。第285窟即为敦煌西魏石窟的代表作。


佛 陀 的 足 迹 074/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西太原天龙山石窟东魏石窟

One of Tianlongshan Caves (Taiyan, Shanxi, Eastern Wei, AD.534-550)

太原是东魏丞相高欢实际统治东魏国的政治中心，也是高氏集团的夏都所在地。天龙山石窟距高欢的行宫不远，是当时东魏国开窟造像的重要区域。


佛 陀 的 足 迹 075/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河南安阳宝山灵泉寺（二十世纪二十年代拍摄）

The picture of Lingquansi Temple at Baoshan, Anyang, Henan( taken in 1920s).

灵泉寺，是东魏、北齐国高僧们活动的重要寺院。当时著名的大论师道凭法师即圆寂于此，这里至今还保存着道凭法师的灵塔与修行石窟。


佛 陀 的 足 迹 076/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河南安阳宝山灵泉寺道凭法师双石塔

The double pagodas of Master Daoping of Lingquan Temple at Baoshan (Anyang, Henan).

道凭（482－554年），平恩县（今河北曲周县东南）人。曾在少林寺修行，即有很高的声誉。他最擅长讲解《地论》等经典，是北齐国著名的大论师。这两座凭师的烧身塔建于公元563年，是目前国内极为稀有的北齐建筑实物。


佛 陀 的 足 迹 077/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河北邯郸北响堂山刻经洞造像

The Sculpture in the Kejingdong(Texts-Carving-Cave) at Mt.Xiangtang north to Handan, Hebei.

北响堂山石窟位于鼓山山麓，是由北齐高氏集团主持开凿的。刻经洞中的造像风格简洁，是典型的北齐国造像样式。


佛 陀 的 足 迹 078/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河北邯郸水浴寺石窟中的北齐供养人群像

The groupe of worshiping offerors in Shuiyu Caves Temple(Handan, Hebei, Northern Qi, AD.550-577).

这些众多的僧俗供养人群像，正是当时北齐国佛教兴隆的象征。


佛 陀 的 足 迹 079/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河北涉县中皇山的北齐2、3号刻经洞

Texts-Carving Caves No.2 & No.3 at Mt.Zhong-huang (Shexian,Hebei, Northern Qi).

北齐国盛行着末法即将来临的思想，并深为佛经一旦无存所恐惧。于是当时的佛教界就掀起了一股刻石经的热潮，希望末法时代来临时，人们仍然能看到佛祖的经典。中皇山的北齐刻经，就是典型的一例。


佛 陀 的 足 迹 080/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北齐安道一刻经

A rubbing from the scripture stele made by An Dao-yi (Northern Qi, AD.550-577).

山东保存的北齐国刻经为数众多。东平县近年发现的北齐国高僧安道一主持的刻经，对于佛教经典与书法的研究都据有重要的价值。


佛 陀 的 足 迹 081/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

西安碑林博物馆藏北周立佛像

The standing Buddha from the Stele Grove Museum of Xi'an (Shaanxi, Nerthern Zhou, AD.557-481)

北周国的佛教艺术与北齐国有着异曲同工之妙。当时的长安一带是北周国佛教样式发展的中心地，这件佛像是现存北周国统治中心地佛像的代表作。


佛 陀 的 足 迹 082/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

宁夏固原须弥山石窟第51窟北周大佛像

The big Buddha figure in Cave No.51 of Sumeru Caves Temple (Guyuan, Ningxia, Northern Zhou).

固原，是北周国经营的西北重镇，须弥山石窟是北周国在西北开窟造像的重要地区。第51窟的大佛像，制做精良，是典型的北周风格。


佛 陀 的 足 迹 083/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃武山拉梢寺的摩崖大佛像

A cliff-side great Buddha sculpture at Lashao Temple(Wushan, Ningxia).

这处摩崖大佛像高达60多米，是现存北周国境内最大的一处佛教造像。这里保存着北周武成元年（559年）陇右大都督兼秦州刺史、开国公尉迟迥敬造这处摩崖大佛的碑刻题记。尉迟迥，祖先是西域于阗人，他的妻子是西魏文帝元宝炬的女儿金明公主，在《周书》里有他的传记。


佛 陀 的 足 迹 084/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃天水麦积山的北周上七佛阁

The pavillion of Upper Seven Buddhas of Maijishan Caves Temple
(Tianshui, Gansu, Northern Zhou)

麦积山的造像在北周时期仍然十分兴盛。规模宏大的上七佛阁是当时的仪同三司、秦州大都督李允信为亡父母建造的，著名文人庾信亲自撰写了碑铭。


佛 陀 的 足 迹 085/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

敦煌莫高窟北周洞窟

Part of caves dated Northern Zhou period at Dunhuang Caves Temple.

敦煌莫高窟的北周洞窟大约有十五所，表现的风格也大有长安一带佛教发展的文化特征。当时担任瓜州刺史的建平公于义，《隋书 ? 于义传》中称他是河南洛阳人，其父于谨随魏武帝入关，历任高官。


佛 陀 的 足 迹 086/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

隋文帝像 选自唐阎立本绘《历代帝王图》

Picture of the Emperor Sui Wendi from "Li-dai-di-wang-tu"by Yan Li-ben of Tang Dynasty.

隋文帝杨坚（581－604年在位），取代北周建立了大一统的隋朝。他不仅在确立中古时期的各项政治、经济、军事制度上有所作为，还对中国佛教的发展起了决定性的推动作用。


佛 陀 的 足 迹 087/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

仁寿建塔石碑拓本 陕西周至仙游寺塔基地宫发现

The rubbings book from the inscription on the Renshou Pagoda
(excavated from the underground palace at Xianyou Temple of Zhouzhi,Shaanxi).

隋文帝最大的佛事活动，是在仁寿年间（601－604年）下令在全国各州各建一座佛塔来供奉佛舍利子。陕西周至仙游寺塔最初即建于仁寿年间，这块石碑就是当时的历史见证。


佛 陀 的 足 迹 088/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

敦煌莫高窟隋代第427窟内景

The inner view of Cave No.427of Mogao Caves Temple(Sui Dynasty,581-618).

隋代现存于全国的佛教艺术作品并不普遍，但敦煌莫高窟的隋代洞窟却异常非富，第427窟即为敦煌隋代洞窟的代表作。


佛 陀 的 足 迹 089/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

陕西彬县大佛寺大佛洞左胁侍菩萨像

The waiting bodhisattva on the left in Big Buddha Cave at Dafo Temple(Binxian, Shaanxi).

公元618年，秦王李世民在今陕西彬县一带平定了军阀薛举，奠定了唐朝的江山。就在这一年，李世民为了悼念阵亡的将士，特意开凿了这处石窟寺院，于贞观二年（628年）完工。这尊菩萨像高15米，在贞观年间艺术中是难得的佳作。


佛 陀 的 足 迹 090/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

陕西西安小雁塔

Xiaoyan(Small Wild Goose) Pagoda in Xi'an, Shaanxi(Tang Dynasty.).

唐长安城安仁坊的荐福寺小雁塔，是现存唐代最标准的一座密檐式砖塔。荐福寺是公元684年武则天为给亡夫唐高宗李治荐福而建造的。


佛 陀 的 足 迹 091/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

武则天像

Picture of the Empress Wu Zhe-tian.

武则天（684－704年在位），是中国历史上唯一的一位女皇帝。在她当政的公元七世纪后半叶，中国的佛教发展到了最高峰。


佛 陀 的 足 迹 092/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河南洛阳龙门石窟奉先寺大像龛

The big Buddha shrine of Fengxian Cave Temple(Luoyang, Henan).

奉先寺卢舍那佛大像龛是初唐时代最伟大的石窟工程，它完工于675年，是由唐高宗与皇后武则天亲自倡议开凿的。武则天还为此施舍了自己的脂粉钱两万贯。


佛 陀 的 足 迹 093/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西五台山南禅寺大殿

The Great Hall of Nanchan Temple(Wutaishan,Shanxi).

这座大殿是中国现存最早的一座木构建筑，它建成于唐建中三年（782年），殿内还保存有当时的一组佛教彩塑。


佛 陀 的 足 迹 094/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

宁夏固原须弥山石窟第5窟大弥勒坐佛

The sitting big Maitreya Buddha in Cave No.5 of Sumeru Caves Temple(Guyuan, Ningxia).

武则天时代很流行雕造大型的弥勒佛像，以显示她这位女主统治天下的合理性。须弥山的这尊大像就是当时的历史见证。


佛 陀 的 足 迹 095/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

敦煌莫高窟第45窟内景

The inner view of Cave No.45 of Mogao Caves Temple at Dunhuang.

第45窟是盛唐时期的敦煌代表作，不论是人物的塑造，还是壁画的绘制，都达到了很高的艺术水准。


佛 陀 的 足 迹 096/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

四川乐山大佛

Leshan Great Buddha in Sichuan Province.

乐山大佛，是世界第一大古佛，由海通和尚于唐开元元年（713年）始建，剑南川西节度使韦皋于贞元十九年（803年）凿成，通高71米。


佛 陀 的 足 迹 097/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

四川安岳卧佛院

Wofo-Yuan (Reclining Buddha Temple) in Sichuan Province.

这是盛唐时期的作品，卧佛全长23米。唐代雕造的卧佛不少，但只有这一尊是头部向左而卧，虽不合佛经所述，但在艺术上却颇有独到之处。


佛 陀 的 足 迹 098/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山东东平理明窝摩崖造像

The cliff-side Buddha sculpture at Limingwo(Dongping, Shandong)

这处摩崖造像是很少有人了解的，它制做于初唐至盛唐时期，是山东西南地区当年佛教繁荣的标志。


佛 陀 的 足 迹 099/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

新疆吐鲁番柏兹克里克高昌回鹘佛寺

The site of Toguz Buddhist Temple at Paziklike(Turfan,Xinjinag).

古代的新疆盛行佛教的信仰，唐代的吐鲁番是回鹘族建立的高昌国的中心，但它们的文化则深受唐文化的影响。


佛 陀 的 足 迹 100/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

云南大理三塔

The Triplet of Pagodas at Dali of Yunnan Province.

云南是唐代南诏国的所在地，它是唐朝的属国，也属于唐朝的文化圈。大理三塔中的千寻塔，建成于中晚唐时期，我们可以看到其中所包含的长安荐福寺小雁塔的艺术风格。


佛 陀 的 足 迹 101/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

净土宗祖庭――山西玄中寺

Patriarchal Court of Pureland School: Xuanzhong Temple in Shanxi.

山西交城县玄中寺为净土祖师昙鸾所居止之处，因而成为此宗祖庭。净土祖师有很多位，昙鸾与善导最为重要。


佛 陀 的 足 迹 102/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

善导大师像

Great Master Shandao

善导大师曾去玄中寺听道绰讲净土要旨，以后到长安光明寺、慈恩寺宣扬净土。他曾写了多种净土著作，如《观无量寿经疏》、《往生礼赞偈》等，完备地组成了净土宗的宗义与行仪。


佛 陀 的 足 迹 103/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

华严祖庭――杜顺和尚塔

Patriarchal Court of Huayan School: Pagoda of Monk Du Shun.

陕西省长安县华严寺现在寺址只余两座砖塔。东塔为华严祖师杜顺塔，方形七层；西塔为华严四祖清凉国师塔，六角五层。


佛 陀 的 足 迹 104/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

杜顺法师像

Dharma Master Du Shun.

杜顺法师，早年师事因圣寺僧珍，受持定业。后住终南山，宣扬华严。相传著有《华严法界观门》，《华严五教止观》，后被尊为华严初祖。


佛 陀 的 足 迹 105/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

律宗祖庭终南山丰德寺

Patriarchal Court of Disciplinary School: Feng-de Temple in the Mountain of Zhongnanshan.

终南山在西安市西南方约40公里处。唐终南山的丰德寺与净业寺都是道宣所久居的南山之寺，因而有律宗祖庭之称。


佛 陀 的 足 迹 106/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

道宣法师像

Dharma Master Dao Xuan.

高僧道宣曾久居终南山，钻研戒律，有五大部的疏钞之撰述，所以有南山大师或南山律师之称。


佛 陀 的 足 迹 107/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

三论宗祖庭南京栖霞寺

Patriarchal Court of Three Treatises School: Qi-xia Temple at Nanjing.

栖霞寺位于江苏省南京市东北20公里的栖霞山（古名为摄山）上，南朝齐永明年间始建，唐高宗时扩建。三论学说因僧朗入南方、继承法度栖霞法席而弘扬。以后三论在栖霞数代相传，因而有"摄岭相承"之说。


佛 陀 的 足 迹 108/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

吉藏像

Great Master Ji Zang.

吉藏法师发扬了栖霞山诸法师相承的学说，而建成三论一宗的大宗派，是三论学说和集大成者。他生平讲三论一百多遍，而且著有.《大乘玄论》、《二谛义》等著作。


佛 陀 的 足 迹 109/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

天台宗祖庭国清寺

Patriarchal Court of Tiantai School: Guo-qing Temple.

天台山位于浙江天台县，山中的国清寺，是创天台宗的祖师智顗大弟子章安·灌顶所建，成为天台一宗的祖庭。


佛 陀 的 足 迹 110/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

110.JPG (1026861 字节)

智顗法师像

Dharma Master Zhi Yi.

智顗大师居天台山，他以《妙法莲花经》为宗要，以《大智度论》为指针，并参照诸经论，建立了系统的天台宗学说。由智顗大师口授，灌顶法师笔录成书的《法华经玄义》、《法华经文句》、《摩诃止观》为后世称为"天台三大部"。


佛 陀 的 足 迹 111/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

法相宗祖庭西安慈恩寺

Patriarchal Court of Faxiang (Dharma Aspect)School: Da-ci-en Temple at Xi'an.

西安大雁塔所在的大慈恩寺，是玄奘大师与弟子窥基当年长期居住的主要译场，因而也成为玄奘大师所创法相唯识一宗的祖庭。


佛 陀 的 足 迹 112/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

玄奘法师像

Dharma Master Xuan Zang.

玄奘法师曾西去印度取经求法十七年，在印度各地参学，当时大小乘各种学说几乎都学遍了。玄奘被尊称为"解脱天"和"大乘天"的极高荣誊，携带许多经像归国。玄奘法师创立的宗派为唯识宗，也称法相宗或慈恩宗。


佛 陀 的 足 迹 113/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

密宗(真言宗)祖庭西安大兴善寺

Patriarchal Court of Esoteric(Shingon) School: Da-xin-shan Temple at Xi'an.

唐开元年间，来华的三大士，即善无畏、金刚智与不空，传来了印度纯粹瑜伽密教，也就是中国唐代密宗建立之时。三大士在此寺译出了密宗经典五百余部，因而大兴善寺有密宗祖庭之誉。


佛 陀 的 足 迹 114/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

不空法师Dharma Master Amoghavajra.

不空法师原为狮子国人，十四岁时随侍金刚智就学。他对中国建立密宗贡献很大。开元八年（720）来华，曾任玄宗、肃宗、代宗三朝帝师，在长安、洛阳、武威等地译出密典十一部一百四十三卷，入室弟子有金阁寺含光、新罗国慧超、青龙寺惠果、崇福寺慧朗、保寿寺元皎、觉超特别出色，称为六哲。


佛 陀 的 足 迹 115/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

禅宗祖庭少林寺

Patriarchal Court of Chan(Dhyana) School: Shao-lin Temple.

禅宗初祖为南印度高僧菩提达摩。南朝梁普通年间他泛海来广州。随梁武帝之请，到金陵与帝问答，机缘不合；渡江来到洛阳入至嵩山少林寺，面壁多年，默然而坐。因而禅宗发达流传之后，将少林寺尊为祖庭。


佛 陀 的 足 迹 116/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

慧能法师像

Dharma Master Hui Neng.

禅宗在唐代时出现南北分宗。南宗禅由慧能大师所创。大师原不识字，闻人诵金刚经而领悟。后随五祖弘忍门下，作出偈语，得衣钵真传。返回南方后，隐十五年，住曹溪宝林寺，在韶州大梵寺说法。门人法海集其言行，成为《六祖坛经》。


佛 陀 的 足 迹 117/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

《布袋和尚尊者》 北京雍和宫藏十八罗汉图之一

The Arahant as Monk with Cloth Bag
(from "The Paitings of the Eighteen Arahants" collected in the Lamaist Temple Yong-he-gong)

佛和菩萨的化身来到人间，是五代以后佛教世俗化的重要标志之一。契此，是后梁浙江奉化人，平时带一布袋乞食，喜欢与童子嘻戏玩耍，圆寂时曾颂一诗，被人们盛传是弥勒菩萨的化身。


佛 陀 的 足 迹 118/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

五代《水月观音图》 法国吉美博物馆藏敦煌莫高窟藏经洞出土

The Painting of "Sui-Yue-Guanyin
(Bodhisattva Avalokitesvara Ponder- ing Over the Moon in the Water)"(Excavated from the scripture-storing cave of Dunhuang Caves Temple; from in the Musee Guimet,Paris; dated Five Dynasties,AD.907-960)

五代以后的佛教界流行绘制水月观音像，相传这种观音像是由唐朝画家周方创始的。水月观音与山水景观与映衬，很能适合文人的审美观。


佛 陀 的 足 迹 119/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河北正定隆兴寺

Longxing Temple(Zhengding, Hebei).

创建于宋代，以后又经过元朝、清朝的重修。是中国现存规模宏伟的一组保持着宋代风格的寺院建筑。


佛 陀 的 足 迹 120/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北宋开宝藏

The Chinese Tripitaka of Kaibao Edition(10th Century AD.).

是中国第一部刻本大藏经，现仅存散卷，于北宋太祖开宝四年（971年）开雕，太宗太平兴国八年（983年）完成，板数凡十三万余。装潢全是卷子式，共六千六百余卷。


佛 陀 的 足 迹 121/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

佛北宋郭熙绘《雪山兰若图》 美国华盛顿弗利尔美术馆藏品

The painting of "A Buddhist Monastery in the Snow-Covered Mountains" by Guo Xi-hui in Northern Song (from the Freer Gallery of Art, Washington D.C., U.S.A.)

五代以后文人画流行，山水画中又流行佛教寺院题材，使佛教艺术渗入到了文人的审美意境之中。


佛 陀 的 足 迹 122/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃安西榆林窟的西夏壁画《普贤变》中的唐僧与猴行者

The Monk Tangsheng and the Monkey Trainee from the fresco of "Samantabhadra's Career" dated Xixia Dynasty(11st Century AD.)

西夏的佛教壁画深受北宋的影响，世俗的民间传说也进入了佛教的题材。这时候的唐僧取经时只有一位徒弟――猴行者，它取材于当时的民间文学《大唐三藏取经诗话》。


佛 陀 的 足 迹 123/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西大同上华严寺

The Upper Huayan Temple(Datong,Shanxi; dated Tang Dynasty).

辽金是契丹族建立的政权，在云州（山西大同）至幽州（北京市）一线与北宋接壤。大同华严寺是现存辽国著名的佛教寺院建筑，创建于公元1062年。寺内保存有精美的藏经柜和彩塑，具有极高的历史与艺术价值。


佛 陀 的 足 迹 124/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西应县佛宫寺释迦塔

Sakyamuni Wooden Pagoda at Fogong(Buddha-Vihāra) Temple( Yingxian, Shanxi,11st Century.)

这座木塔是中国现存年代最早的一座纯木构的大佛塔，建造于辽清宁二年（1056年），是由田和尚尊奉皇帝的诏令募缘建造的，通高67.31米。塔内曾经发现有珍贵的辽国佛经。


佛 陀 的 足 迹 125/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

济公像 苏州戒幢律寺藏品

The picture of Master Jigong (from Jiezhuanglü Temple at Suzhou, Jiangsu).

济公（1148－1209年），俗名李心远，法号"道济"，台州（今浙江临海）人。最初在杭州灵隐寺出家，后移住净慈寺。相传他举止如疯如狂，却又见义勇为、神通广大，被人们尊称为"济公"、"活菩萨"。


佛 陀 的 足 迹 126/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

养鸡女雕刻 四川大足宝顶山大佛湾

The sculpture of "Chicken-Raising Maiden" at Dafowan Cave temple of Dazu,Sichuan..

按佛教的说法，养鸡人是要下地狱的，因为鸡要吃小虫子，就等于杀生。但这幅雕于南宋时代的养鸡女，却给我们展示了一位勤劳质朴的妇女形象，具有强烈的生活感。


佛 陀 的 足 迹 127/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

元刘贯道绘《罗汉画》

The painting of "Arahants" by Liu Guan-dao in Yuan Dynasty.

宋以后，由于禅宗思想的盛行，佛教艺术界非常流行塑、绘罗汉题材。刘贯道（1270－1300）绘的这幅罗汉画中，一位罗汉正显神通，杖上的莲花化出一灵猴献桃，另人罗汉倚石而观。既清雅脱俗，又意趣昂然。


佛 陀 的 足 迹 128/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

明丁云鹏绘《观音二十二相》之一

One of "The Bodhisattva Guanyin's Twenty-Two Aspects" by Ding Yun-peng in Ming Dynasty.

宋代以后，佛教艺术界常根据《法华经》上讲述的观音菩萨的三十三种形象来绘制三十三身观音像。丁云鹏是明代的大画家，擅画佛画，现存他绘制的《观音二十二相》册原为三十三相，画中的观音用淡雅的笔墨，表现着一种清净和谐的艺术境界。


佛 陀 的 足 迹 129/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

关羽像 山西平遥双林寺伽蓝殿彩塑

The painted clay sculpture of Avalokitesvara at Shuanglin Temple (Ping-yao,Shanxi).

相传，三国蜀汉关羽（字云长）死后于玉泉山现灵，由天台智者大师受戒，被封为护卫寺院的"伽蓝神"，永护佛法。宋代以后，寺院里有的单独设伽蓝殿，供奉关羽的塑像。他是纯中国式的佛教护法神。


佛 陀 的 足 迹 130/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河北石家庄毗卢寺的水陆画扶桑大帝等众

The painting to be used in a ceremony called Sui-lu-fa-hui of "The Great Emperor Fu-Sang and His Followers" at Vairocara Temple (Shijiazhuang, Hebei).

在佛事活动中，以水陆法会的规模最盛大。水陆法会设坛以各种饮食为供品，供养诸佛菩萨，乃至一切诸神、畜牲、饿鬼、地狱众生。"取诸仙致食于流水，鬼致食于净地"（见宋·遵式《施食正名》），故名"水陆"。水陆法会中要挂水陆画，以表示请到了各路神仙、众生。毗卢寺的明代水陆，是中国现存的水陆壁画艺术中不可多得的艺术瑰宝。


佛 陀 的 足 迹 131/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

日本国喜多道矩绘《隐元禅师像》 日本神户市立博物馆藏

The picture of "Yongyuan Dhyāna Master" by Dokato Kita
(from the Municipal Musuem of Kōbei, Japan).

隐元（1592－1673年），俗名林隆琦，福建福清人，明、清之际的禅宗僧人。1654年，他应日本长崎兴福寺僧人逸然的邀请到达日本，广传禅法，称为黄檗宗，被后世尊为日本黄檗宗的初祖。


佛 陀 的 足 迹 132/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

明代送子观音 北京故宫博物院藏

The Children-Sending Guanyin/Avalokitesvara (from Palace Museum of Beijing).

送子观音形象是地地道道的民间创造，但也有一些经典依据。《妙法莲花经》上说，妇女们如果想求男求女，只要礼拜观音菩萨，就会有灵应出现。生儿育女是民众的第一心愿，所以送子观音就受到了人们的特别衷爱。


佛 陀 的 足 迹 133/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西五台山台怀镇

Taihuai Town among Wutai Mountains.

五台山以台怀镇为中心，台怀镇海拨1600米，距五台县城60公里。五台山夏无酷暑，盛夏时节，平均气温在摄氏20度左右，所以又叫清凉山。


佛 陀 的 足 迹 134/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西五台山显通寺

Xiantong Temple at Taihuai Town.

相传建于东汉明帝时，原名大孚灵鹫寺。明初重建，始名显通寺。现存殿堂四百余间，为明清建筑。寺内的铜殿、铜塔、铜钟和无量殿均为明代遣物。铜殿之间，铸造精美，是国内保存最好的一座铜殿。


佛 陀 的 足 迹 135/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西五台山文殊菩萨像

The Sculpture of the Bodhisattva Manjusri at Mt.Wutai.

文殊全称文殊师利，是梵语的音译。意译为妙吉祥。据佛经说，在诸大菩萨中智慧第一，故有"大智文殊"的专表尊号。


佛 陀 的 足 迹 136/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

浙江普陀山

Putoshan/Mt.Potalaka for Guanyin's preaching place of Zhejiang.

唐代，普陀山成为佛教圣地。唐宣宗大中年间（847－859），天竺僧人来此修行，"普陀洛迦"之名即由此而来。


佛 陀 的 足 迹 137/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

浙江普陀山法雨寺

The Mountain Gate of Fayu(Dhārma Rain)Temple at Mt.Putoshan.

创建于明万历八年（1580年），为普陀山的三大寺之一。


佛 陀 的 足 迹 138/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

浙江普陀山观音菩萨

The Bodhisattva Guangyin/Avalokitesvara at Mt.Putoshan of Zhejiang.

观音又称"观世音"，是梵语的意译，又称"观自在"意思是八闻声救苦，观化度自在。据佛经说，遇难众生只要一心称诵观音的名号，就会得到观音化身的拯救 ，因此获得了"大悲观音"的专表尊号。


佛 陀 的 足 迹 139/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

安徽九华山化城寺

Huacheng(Visionary City) Temple at Mt.Jiuhuashan of Anhui.

创建于唐至德二年（757年），唐建中二年（781年）正式辟为地藏道场，皇帝赐额"化城寺"。


佛 陀 的 足 迹 140/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

安徽九华山地藏菩萨

The Bodhisattva Ksitigarbha at Mt.Jiuhuashan of Anhui.

地藏是梵语的意译，因他"安忍不动如大地，静虑深密如秘藏"，故名。据佛经说，他自誓"地狱不空，誓不成佛，"所以有"大愿地藏"的专表尊号。


佛 陀 的 足 迹 141/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

安徽九华山法会一角

A Scene of the Dharma Ceremony at Mt.Jiuhuashan.


佛 陀 的 足 迹 142/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

四川峨眉山报国寺

Baoguo(Thanksgiving to State) Temple at Mt.Emeishan of Sichuang.

报国寺原名"会宗堂"，初建于明，扩建于清，是峨眉山规模最大的寺庙之一。


佛 陀 的 足 迹 143/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

四川峨眉山中峰寺

Zhongfeng(Middle Peak) Temple at Mt.Emeishan of Sichuang


佛 陀 的 足 迹 144/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

四川峨眉山万年寺无量寿殿普贤菩萨

The sculpture of Samantabhadra Bodhisattva in Wuliangshoufo
(Amitabhayurbuddha) Hall of Wannian Temple at Mt.Emeishan.

普贤是梵语的意译，含遍具众德之意。据佛经说，普贤菩萨曾发过十种广大行愿，弘法利生，故有"大行普贤"的专表尊号。


佛 陀 的 足 迹 145/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

松赞干布与文成公主

145.The sculpture of the Dhārmarāja King Srong-brtsan-sgan-po
(from Potala Palace at Lhasa of Tibet).

公元七世纪初，吐蕃时期松赞干布迎娶了唐文成公主和尼泊尔赤尊公主，她们分别将释迦牟尼佛像和觉阿佛像带入了西藏，佛教开始在这块土地上传播。


佛 陀 的 足 迹 146/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

松赞干布与文成公主

The Princess Wencheng(from Potala Palace at Lhasa of Tibet).

公元七世纪初，吐蕃时期松赞干布迎娶了唐文成公主和尼泊尔赤尊公主，她们分别将释迦牟尼佛像和觉阿佛像带入了西藏，佛教开始在这块土地上传播。


佛 陀 的 足 迹 147/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

西藏拉萨罗布林卡藏《堪洛却松三尊象》莲花生

Master Padmasambhava
(from the Thang-ka of "Khan-blo-chos-srong Sacred Triplet" at Loplinka Garden at Lhasa, Tibet).

莲花生亦称"乌金大师"、8世纪印度僧人。应吐蕃赞普赤松德赞（742－797）之请入藏传播密法，曾利用密宗法术同苯教巫师斗争。并于寂护共建桑耶寺，对吐蕃佛教战胜苯教有一定作用。后世被藏传佛教宁玛派尊为"祖师"。


佛 陀 的 足 迹 148/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

西藏拉萨布达拉宫藏《拉龙白多行刺朗达玛图》

The Thang-ka of "Lha-lung dgal-gyi-rdorji Assaining Dar-ma'u-dun-btsan "
(from Potala Palace at Lhasa, Tibet).

朗达玛 吐蕃末代赞普，唐开成三年（838）为反佛贵族大臣杰刀热等拥立，下令禁止佛教。使卫藏地区佛教遂全被毁灭。卫藏历史将该时期称为"灭法期"或"黑暗时代"。会昌二年（842）被佛教僧人拉龙贝吉多吉暗杀。死后，吐蕃统治集团分裂，奴隶，属民起义，吐蕃政权灭亡。


佛 陀 的 足 迹 149/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

西藏扎达古格王国遗址

The sites of the ancient Kingdom Guger at Zanda of Tibet.

古格王朝的统治者是吐蕃赞普的后裔。古格王朝的宫堡，是从十世纪到十六世纪不断扩建而成的。它是吐蕃王朝灭亡之后，西藏进入四百年分裂局面中，势力较为强大的一个王国。


佛 陀 的 足 迹 150/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

米拉日巴像 西藏拉萨药王山摩崖造像

The Saint Milaraspa(a cliffside sculpture at Mt.Bharsajyarāja near Lhasa of Tibet).

藏传佛教噶举派名僧。玛尔巴嫡传弟子，重注苦修，隐迹山林，收徒传法。他通过歌声传播教义，著有《道歌》，流传很广。


佛 陀 的 足 迹 151/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

八思巴像 西藏江孜白居寺措钦大殿藏品

The picture of 'Phays-pa Master
(from Great Hall of Preaching Scripture at Baiju Temple of Gyangzê County)

八思巴（1235－1280）藏传佛教萨迦派的第五代祖师，萨迦法王。蒙古元年（1253）忽必烈尊之为国师，赐玉印。有著述30余种，以《萨迦五祖集》传世


佛 陀 的 足 迹 152/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北京妙应寺塔

The Great White Pagoda at Miaoying Temple in Beijing.

妙应寺塔是根据阿尼哥从尼泊尔带来的佛塔样式建造的，它的蓝本是古代印度原始的覆钵式佛塔，一直被藏传佛教所惯用。


佛 陀 的 足 迹 153/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

玛哈嘎拉像 杭州宝城寺

The Deity Mahākāla at Baoying Temple of Hangchou.

佛教护法神之一。为大自在天或滚波恰朱巴的化身。密教谓乃大日如来因降魔伏恶所示忿怒之形


佛 陀 的 足 迹 154/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

青海化隆夏琼寺

Bga-khyung Monastery at Hualong County of Qinghai.

夏琼寺是宗喀巴大师的老师东珠仁钦法王建立的寺院，宗喀巴大师在三岁至十六岁时曾在这个寺院学习，打下了佛学的基础。


佛 陀 的 足 迹 155/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

宗喀巴大师像

The Great Master Tsong-kha-pa

藏传佛教格鲁派创始人。与其弟子贾曹杰·达玛仁钦、克主杰·格鲁贝桑波尊称为"师徒三尊"。他的著作全集有19帙、160余种。


佛 陀 的 足 迹 156/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

西藏拉萨布达拉宫

The Potala Palace at Lhasa of Tibet.

"布达拉"，梵语意为"佛教圣地"。为历代达赖喇嘛的冬宫，也是原西藏政教合一的统治中心。宫体主楼13层，高117.2米，东西长400米，南北宽300米，全部为石木结构。


佛 陀 的 足 迹 157/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

西藏日喀则扎什伦布寺

Bkra-Shis-Lhum-Po Monastery at Xigazê (Gzhis-kha-rtse) County of Tibet.

明正统十二年（1447）宗喀巴弟子根敦朱巴创建。从清初起即为历世班禅驻锡之地。有大小金顶14个，建筑面积30万平方米，弥勒大殿中有高26.8米的鎏金铜弥勒佛像。


佛 陀 的 足 迹 158/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

青海湟中塔尔寺

Gunbun Monastery at Huangzhong County of Qinghai

藏传佛教寺院，为格鲁派在青海的主要寺院，从明嘉靖三十九年（1560）建寺，至万历五年（1577）建成，后陆续扩建，历时近400年，发展成现有规模。


佛 陀 的 足 迹 159/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河北承德外八庙

The Outer Eight Lamaist Temples at Chengde of Hebei.

承德避署山庄的东面和北面环布的藏传佛教寺庙的总称。从清康熙五十二年（1713）到乾隆四十五年（1180）陆续兴建。建筑形式及塑像、壁画都融汇了藏、蒙、汉等民族的艺术风格。


佛 陀 的 足 迹 160/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

内蒙呼和浩特慈灯寺塔

The pagoda at Cideng(Mercy Lamp) Temple of Holhot City of the Inner Mongolia.

塔高14米，宝座上面中间一塔为土层密檐式，形制和真觉寺塔相似。


佛 陀 的 足 迹 161/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

十世班禅额尔德尼·确吉坚赞大师像

The picture of Tenth Panchen Erteni Choskyi Rgyalmtshan,

藏传佛教格鲁派（黄教）领袖班禅十世（1938－1989年）。伟大的爱国主义者、著名国务活动家、藏传佛教杰出的宗教领袖。著有《菩提道次第广论简释》、《双身喜金刚生圆次第》等著作。


佛 陀 的 足 迹 162/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

巴利语大藏经

The Tipitaka in the Pali language.

大约在公元前一世纪，佛教高僧们在今天的斯里兰卡进行了一次上座部佛教经典的编辑与汇总工作，首次用巴利文将上座部的佛教经、律、论典籍记录成册，从此确立了巴利文佛教经典在南亚与东南亚地区的神圣地位。


佛 陀 的 足 迹 163/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

缅甸蒲甘寺院群

The temples and monasteries near Pugan City of Myanmar.

缅甸北部的蒲甘，是缅甸著名的佛教胜地，兴建于公元一世纪，以后经过历代王室的不断修建，到公元十一世纪，成为蒲甘王朝（公元1044－1287年）的国都和缅甸上座部佛教中心。


佛 陀 的 足 迹 164/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

泰国清迈斋育德寺塔

The Yude Temple Dāgaba at Chiengmai of Thailand.

清迈是泰国的第二大城市，也是一座文化名城。斋育德寺的高台基金刚宝座塔，是仿照印度佛陀伽耶的金刚宝座式塔修建的，时代大约在公元十五世纪中叶。


佛 陀 的 足 迹 165/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

泰国曼谷玉佛寺全景

The full view of Yufo(Jade Buddha) Temple at Bangkok of Thailand.

坐落在曼谷大王宫内的玉佛寺是泰国最高级别的皇宫寺院，也是泰王举行各种祭祀活动的场所。玉佛寺由曼谷王朝拉玛一世在公元十八世纪末期建造，由于寺内供奉着泰国的国宝碧玉佛，因此定名为玉佛寺。


佛 陀 的 足 迹 166/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

云南景洪曼飞龙经堂全景

The full view of Manfeilong Scripture Hall at Jinghong City of Yunnan.

这座经堂修建于清朝，是包含着当地民间特色的建筑形式。


佛 陀 的 足 迹 167/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

傣族出家儿童

The children of Daizu people for Pabbajjā Ceremony.

傣族是全民信仰佛教的地区，几乎家家户户都有儿童出家修行学习。


佛 陀 的 足 迹 168/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

云南景洪飞龙白塔

The Feilong Dāgaba at Jinghong City of Yunnan.

创建于清乾隆年间（1636－1795年），全部用砖石砌成。正中的主塔高16.29米，四周的八座小塔各高9.1米。九座宝塔的形态恰似雨后春笋争相破土一般，尖而长的塔刹向上高耸着。


佛 陀 的 足 迹 169/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

云南丽江五凤楼山门

The Mountain Gate of Wufenglou(Five Phoenixes) Pavilion at Lijiang of Yunnan.


佛 陀 的 足 迹 170/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

云南景洪景真寺

Jingzhen Temple of Jinghong City of Yunnan.

始建于公元1701年，通高12.42米，造型独特精巧，充满了泰国风格，是真正的从南边传来的建筑样式。


佛 陀 的 足 迹 171/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

云南瑞丽大金塔寺竹楼大殿

The Bamboo Hall at Great Golden Dāgaba of Ruili of Yunnan.

因寺中有一座大金塔而得名，是中国南传上座部佛教寺院中历史最古老的一座。思南王在公元十四世纪扩大寺院，重修了大金塔。这所大殿为干阑式结构，下部空敞，上建殿堂房屋，以供佛像或僧众人等居住，表现了西南地区的传统建筑特点。


佛 陀 的 足 迹 172/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山西平遥双林寺平面图

The plan of Shunaglin(Double-Grove)Temple at Pingyao of Shanxi.

汉传寺院建筑明清以来渐成为定制。一般是座北朝南，在中轴线设有山门、天王殿、大雄宝殿、法堂、藏经阁及各主殿前的东西配殿等。其东侧一线后面有戒台与優婆离殿，前面为生活区。西侧一线中间有独立殿堂，如大士殿等，后面为罗汉堂，前面为接待区，主要有云会堂（禅堂），以容四海来者。


佛 陀 的 足 迹 173/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

佛教建筑(山门、天王殿、大雄宝殿)

Buddhist architecture: Mountain Gate, Heaven King Hall, Mahāvīra (Grand Lord )Hall.

寺院中轴建筑的山门与天王殿为一组，称为前殿；山门殿内金刚力士（哼哈二将），天王殿内四大天王。山门后还常附有钟楼与鼓楼，大雄宝殿则为全寺主体建筑，供奉主尊佛像。


佛 陀 的 足 迹 174/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

方丈院、祖师殿、罗汉堂

Buddhist architecture: Abbot Court, Patriarchal Hall, Arahant Hall.

方丈院是寺院主持所居之地，源于一丈见方之义。祖师殿内为供奉祖师之像。罗汉堂中塑有五百罗汉，洋洋大观。


佛 陀 的 足 迹 175/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

服饰

Dressings for the Samgha.

僧人服饰为袈裟，由外披的袈裟与内衣组成。


佛 陀 的 足 迹 176/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

法事活动

Buddhist rites activities.

寺院中的法事活动是佛寺之中最主要的事务。法事活动的种类也很多，僧人日常须要进行的就有朝暮课诵等等。


佛 陀 的 足 迹 177/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

藏戏演出

Playing of Tibetan drama.

藏戏在藏传佛教的各项活动中占有很重要的地位。是群众极为喜闻乐见的，其中蕴藏了丰富的文化内涵。


佛 陀 的 足 迹 178/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

法器

Buddhist ritual instruments.

法器在寺院生活中是不可或缺的。法器中有敬佛的供具，也有僧人日常起居时必用的器具。如图中鱼形的响板。


佛 陀 的 足 迹 179/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

优婆塞戒经

Upāsakasīla-sūtra

佛经中关于戒律的经典也有很多种，此为优婆塞，即四众中男居士所应遵守的戒律。


佛 陀 的 足 迹 180/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

梵汉韩文大随求陀罗尼

Aparimitāyurnāmadhārani in Sanskrit, Chinese, Korean.

此经有多种文字对应，即梵文、汉文与韩文，内容是密宗中的一种咒语，大随求陀罗尼。


佛 陀 的 足 迹 181/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

粟特文昆输安旦罗王子本生经

Jātaka of Visudra Prince in the Sogdian scripts.

敦煌藏经洞中出土的佛经，保存了多种珍稀的语言种类，其中还具有语言化石之称的死语言--即现在世界上已无人使用的语言之写本。图为一种稀见的中亚粟特文写成的本生经。


佛 陀 的 足 迹 182/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

突厥文无量寿宗要经

Amitabhāyursūtra in the Turkic scripts.

敦煌藏文无量寿宗要经的数量很多，而突厥文这种经典则不易见到。


佛 陀 的 足 迹 183/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

西藏贝叶经

Patara sūtra in Tibet.

贝叶经本是古印度佛经的主要形态，是写在贝多罗树叶上的，装成梵筴装的经典形式。这是西藏以藏文写成的贝叶经。


佛 陀 的 足 迹 184/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北京故宫文殊师利赞经

The Majusritotra Text (from Palace Museum of Beijing).

这是故宫博物院所藏的一种经典。


佛 陀 的 足 迹 185/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

宁夏西夏乾佑十一年仁寿皇帝版刻发愿文

The pranidhāna(vow)text carving block of the Renshou Emperor of Xixia Dynasty dated the Qianyou 11st year (1181).

西夏国的佛教事业非常繁盛。当进还刻印了很多以西夏文字制成的佛经。这是一件西夏文佛经上皇帝发愿文。


佛 陀 的 足 迹 186/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃敦煌第16窟内藏经洞(17窟)口

Cave No.17 as a scripture-storing cave in Cave No.16 of Dunhuang Temples.

敦煌第16窟内藏经洞（第17窟）图敦煌藏经洞是位于第16号窟内的一个小窟。据说当年清理洞中流沙时发现，另一说为偶然点烟用芨芨草插进洞壁裂缝中发现。


佛 陀 的 足 迹 187/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

斯坦因与道士王圆箓像

The picture of the explorer Stein and the Taoist priest Wang Yuan-lu .

藏经洞内共有中古时期各种语言的写本、印本共有四万卷以上，这批珍宝先为英籍斯坦因所获。继由法国伯希和等人所获，所余的一部分现藏北京图书馆。
王道士是湖北麻城人，早年当兵，以后流落到敦煌，居莫高窟前寺院。他是发现藏经洞并使敦煌文物外流的关健人物。


佛 陀 的 足 迹 188/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

甘肃敦煌写经

The manuscripts of Buddhist texts from Dunhuang Caves Temple.

敦煌藏经洞中数量最多的就是佛经，这些古代写经种类很多，对研究大藏经的形成过程等诸多方面都有极重要的价值。


佛 陀 的 足 迹 189/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北京房山云居寺雷音洞

Thunder-Sound Cave at Yunju Temple of Fangshan near Beijing.

小西天雷音洞（藏经洞）是此处云居寺最早的刻经洞窟，窟内壁嵌满刻经石板，窟中还发现了佛舍利


佛 陀 的 足 迹 190/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北京房山云居寺经板与拓片

The scripture-carved blocks and rubbings from Yunju Temple.

雷音洞内刻经局部。


佛 陀 的 足 迹 191/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

四川成都西安路出土阿育王像

The sculpture of the King Asoka excavated from Xi'an Road at Chengdu.

成都西安路出土造像是近年南朝佛教艺术方面最大收获。其中有纪铭清楚"阿育王像"，即一种流传悠久的阿育王所造佛像样式。


佛 陀 的 足 迹 192/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

北京故宫博物院藏曲阳修德寺东魏造思惟菩萨像

Cintāna(Thinking) Bodhisattva(from Xiude Temple at Quyang;colled in Palace Museum of Beijing).


佛 陀 的 足 迹 193/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河南洛阳永宁寺塔基情况

The foundation of the tower by the name of Yong-ning-si-ta (Yongning Temple of Luoyang).

洛阳永宁寺塔为当年西域僧人也赞叹不已。其塔基近年得到了清理。


佛 陀 的 足 迹 194/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

河南洛阳永宁寺塔出土供养人、菩萨像

The figures of bodhisattvas and their worshiping offerers excavated from Yongning Temple.

永宁寺塔基出土了小型的泥塑造像，有青年比丘、比丘尼与供养人像等等，虽小只盈指，但精湛细巧，由此可知当年皇家所造寺院工艺塑作的高度水准。


佛 陀 的 足 迹 195/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

陕西扶风法门寺塔出土舍利宝函塔基地宫遗址

The sites of underground palace containing the sarīra box at Famen(Dharma Gate)Temple of Fufeng County of Shaanxi.

扶风法门寺塔基，此塔地宫出土了极为罕见珍贵的佛指舍利。


佛 陀 的 足 迹 196/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

陕西扶风法门寺塔出土佛指舍利

The Buddha's finger sarīra excavated from under the Pagoda of Famen Temple.

法门寺塔地宫中共有四套佛指舍利，一枚真骨，三枚影骨，都是稀世珍宝。每枚舍利都有很华贵的供具如多重宝函、金塔等供养。法门寺佛指舍利真容与供具。


佛 陀 的 足 迹 197/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

陕西临潼庆山寺塔基地宫出土的舍利银棺

The silver box containing sarīra excavated from under the foundation of the pagoda at Qingshan Temple of Lintong of Shaanxi.

陕西临潼庆山寺塔基地宫，1985年出土有盛唐金棺银椁舍利及一批珍贵供具。


佛 陀 的 足 迹 198/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山东青州龙兴寺出土卢舍那法界人中像

The characters in the Vairocāra Dharmadhūta excavated from Longxing(Dragon Arising) Temple at Qingzhou of Shandong.

龙兴寺出土的卢舍那法界人中像，在雕成的佛像身上画出了许多界格，格内分绘内容丰富的说法、听法图像以及七宝与五道、六道轮回的内容，是从各个方面来说都很难得的珍品。


佛 陀 的 足 迹 199/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

山东青州龙兴寺出土菩萨造像

The bodhisattva sculpture excavated from Longxing(Dragon Arising) Temple at Qingzhou of Shandong.

青州龙兴寺出土的佛像贴金绘彩，工艺十分精细。菩萨像更是饰璎佩珞，华贵非常。


佛 陀 的 足 迹 200/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

陕西周至仙游寺塔地宫再现情况

The opened up palace under the pagoda of Xianyou(Immortal Visiting) Temple at Zhouzhi of Shaanxi.

周至仙游寺塔，建于隋代，藏有隋文帝时分藏于各州的舍利。近年对塔中宫藏作了清理。


佛 陀 的 足 迹 201/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

金陵刻经处

Jinling Scripture-Carving Workshop at Nanjing of Jiangsu.

杨仁山在刻经处创办僧学堂――祇园经舍，培养僧才，提高居士的佛学水平。太虚法师、梁启超、潭嗣同等均曾受教于此。


佛 陀 的 足 迹 202/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

祇洹精舍

The Qiyuan-jingshe(Jetavārāma) at Nanjing.

继承仁山居士弘扬佛学的有欧阳竟无先生，欧阳先生名欧阳渐，他继承扬居士遗志，办支那内学院，门下佛教学者甚众。吕澂（秋逸）、熊十力、王恩洋、梁漱溟 、黄忏华都是他的弟子。


佛 陀 的 足 迹 203/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

203.jpg (1232870 字节)

杨仁山、欧阳竟无、吕澂图片

Upāsaka Yang Ren-shan.

在北方与之遥遥相对的有佛学大师韩清净，当时有南欧，北韩之称。受仁山先生影响的还有丁福保、梅光羲、马一浮、聂云台等人。他们不仅是钻研佛学的佛学者，更是学佛者。杨仁山居士捐弃家产创办刻经处，谭嗣同为变法维新而牺牲，都体现了佛陀为众生的菩萨精神。


佛 陀 的 足 迹 204/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

谭嗣同像

Martyr Tan Si-tong.

在出家人中八指头陀为争取佛教权宜而抗争，他的弟子太虚创办僧众教育，创办佛教物《海潮音》，提倡人间佛教，印光、弘一、虚云、谛闲、圆瑛等各位法师，都在续佛慧命方面做过不少贡献。


佛 陀 的 足 迹 205/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

太虚、虚云、弘一、圆瑛像

Pictures of Masters Taixu, Xu Yun, Hong Yi, Yuan Ying.

近二十年来，继承佛教的伏良传统在慈善事业，培养僧才，对外交流上都有很大发展。


佛 陀 的 足 迹 206/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

206.jpg (826833 字节)

佛教的慈善功德

Buddhists are carrying their mercy spirit forward to serve society.


佛 陀 的 足 迹 207/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

中国佛学院开学典礼，赵朴初院长给学僧发毕业证书

At the opening ceremony of the Chinese College of Buddhist Studies, Mr.Zhao
Pu-chu, the president of the college is giving diplomas to students.


佛 陀 的 足 迹 208/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

中日韩三国僧人在广济寺共举盛大法会

The great dharma meeting held in the Guangji(Saving Universally) Temple, the location of Chinese Association of Buddhism, in cooperation of monks from China, South Korea and Japan.


佛 陀 的 足 迹 209/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

中国佛协在尼泊尔修建的中华寺

The Chinese Temple in Nepal established by Chinese Association of Buddhism .


佛 陀 的 足 迹 210/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

缅甸迎请佛牙

Myanmar people are meeting the Buddha's tooth from China.


佛 陀 的 足 迹 211/211

佛 陀 的 足 迹

――纪念中国佛教二千年图片展

Foot-Prints of the Buddha

--Pictures Exhibition in Memory of Chinese Buddhism's Bi-millennia in China

赵朴初会长与香港迎请佛牙代表团负责人觉光法师、永惺法师亲切交谈。

President Zhao Pu-chu of Chinese Association of Buddhism is cordially talking with Priest Ven.Kok Kwong, Priest Sik Wing-Sing, heads of the Delegation Meeting the Buddha's Tooth of Hong Kong.