念住呼吸

目　　錄

序

中譯前言

禪思之始

第一個方法

第二個方法

禪那

開示(1)

開示(2)

開示(3)

開示(4)

開示(5)

重虛堂編輯製作

chongxutang@etang.com

二○○一年六月

Powered by Bentium


念住呼吸
KEEPING THE BREATH IN MIND

泰文原著：尊者阿迦李達摩達羅
Phra Ajaan Lee Dhammadharo
(1953-1960年間的講述)

英文翻譯：譚尼沙羅比丘
Thanissaro Bhikkhu (Geoffrey De Graff)
(1989年10月譯于泰國)

中文翻譯：曾銀湖(2000年5月譯于台灣)


序

    這本書是練習集中心意的一個引導。它們有二部份：第一部份幾乎都是專門在處理心意，但是，因為心意的安寧，若干程度地依賴於身體，所以我又增加了第二部份，顯示如何運用身體來饒益心意。
    就我自己的修習所觀察的結論，只有一條簡短、容易、有效又愉快，而且幾乎沒什麼會讓你誤入歧途的道路——那就是念住呼吸(安那般那念)，也就是佛陀本身用以証得大果的道路。我希望你不要因為猶疑不定而自己把事情弄得太困難了，這裡抓一些，那裡撈一點；相反的，你應該熱誠地將你的心意安置於接觸你自己的呼吸之上，就呼吸所及的去跟隨它。從那兒，你將會進入解脫內明的階段，導向心意本身，最後，將自行証知正覺——佛陀。那也就是你將証得明確可靠的果証之時。換句話說，如果你讓呼吸隨順它的本性，也讓心意隨順它的的本性，毫無疑問的，你修習的結果將能盡如你所希望的。
    一般而言，心意的本性，如果未經訓練就緒，總是陷於主觀的偏見之中，痛若而惡劣。因此我們必須尋找一個規則——一個法——用以訓練我們自己，如果我們希望得到安穩的幸福。如果我們的心意沒有一個內在的規則，沒有一個中心可以安住，我們就會像無家可歸的人。無家可歸的人備極艱辛，太陽、風雨和塵土一定會讓他們經常髒兮兮的，因為他們沒什麼可以遮蔽的。練習集中心意就是為你自己建造一個家；剎那定就像一間茅篷；近行定就像一間瓦屋；安止定就像一間用磚砌成的房屋。一旦你有了家，你就有一個安全的地方來保管你的家當，你不用忍受看守它們的辛勞。一個沒有地方可以保管家當的人，必須餐風露宿，日晒雨淋，以看管那些家當。即使如此，他的家當也未必就真的安全了。
    不集中的心意也是如此，它跑到別處去搜尋好處，讓它的意念徘徊在各種念頭和偏見之中。即使這些意念是好的，仍不能說我們是安全的，我們就像一個擁有許多珠寶的婦女，如果她戴著珠寶到處亂逛，她是一點也不安全，她的財富可能是她的致命傷。同樣地，如果我們的心意未經禪思訓練以獲得內在的安寧，即使是已經經過開發的戒德，也會輕易地退墮，因為它們尚未穩固地貯藏在心中。訓練心意達到寧靜安詳，就像把你的家當保存在保險箱裡。
    這就是為什麼我們大多未能從自己的善行中獲得任何好處的道理，我們讓心意陷於各種偏見的擺盪之中，這些偏見就是我們的敵人，因為它們有許多機會，讓我們已經具備的戒德凋萎。心意就像盛開的花朵，如果強風和昆蟲騷擾花朵，它可能就沒有機會結果。這裡的花朵是指寧靜的道心，而果實是指快樂的道果。如果我們心意的安寧和快樂是持續的，我們就有機會証得眾所希望的最終利益。
    最終的利益就像樹木的心材，其它的利益則像枝葉、嫩芽。如果我們未曾訓練自己的心意，我們所能遇到的就只是表面的利益而已。但是，如果我們的心意是清淨而善良的，外在的一切事物也會跟著變成美好的結果，就像我們的手，如果清潔的話，就不會弄髒它所碰觸的東西；如果骯髒的話，即使最乾淨的衣服也會弄髒。同樣的，如果心意被污染的話，每一件事都會被弄髒。即使是我們所做的善行也會被弄髒，因為世間最高的能力——生起一切善、惡、苦、樂的唯一能力——就是心意，心意就像上帝，善、惡、苦、樂全都從心意而來，我們甚至可以稱呼心意為世間的創造者，因為世間的和平和永續的安寧都有賴於心意。如果世界會被毀滅，那將會是心意所使然，所以我們必須訓練這世間最重要的部份，成為世間財富和安寧的中心基礎。
    集中心意就是聚集心意潛力的方法，當這些潛力以正確的比率聚集時，它們將賦予你所需要的力量去摧毀敵人——你所有的煩惱和無明。你具備了訓練所生的辨識智，善於抉擇世間和法義的善惡。你的辨識智就像火藥，如果放得太久沒有裝入子彈裡——也就是集中的心意——它就會潮濕腐朽，或者，如果你粗心大意而讓貪、瞋、癡的火焰籠罩著你，火焰就會在你的手上燃燒。所以不要拖延，把你的火藥裝入子彈裡，那麼不管什麼時候，你的敵人——煩惱發動攻擊，你都能夠將他擊倒。
    任何訓練心意集中的人都會得到庇護。集中的心意就像堡壘，辨識智就像武器。修習心意集中就是保護你於堡壘之中，這是很重要而且值得的事。
    戒德，道的第一部份；辨識智是最後一部份，都不是特別地困難，但是要讓心意集中，也就是中間的部份，就需要一些努力，因為那是強迫心意定型的一件工作。無可否認的，集中心意就像在河中打橋樁，是件困難的事。但是，一旦心意堅固地就位，在開發戒德和辨識智時它就會很管用。戒德就像在此岸這邊打樁，辨識智就像在彼岸那邊打樁。但是，如果中間的橋樁——集中的心意——沒有堅固地定位，你怎能跨越痛苦的洪流？
    只有一個方法，我們能夠妥當地達到佛法僧的品德，那就是透過心意開發的修習(禪思)。當我們開發心意使其集中、平靜時，辨識智就會生起，這裡的辨識智並不是指一般的辨識智，而是指唯一直接從心意產生的內明。例如：記起宿生的能力，知道眾生死於此生於彼的能力，和清除心意煩惱的滲漏。這三種直覺的形式——心意之眼——對於在心意領域上訓練自己的人們，將會生起。但是如果我們徘徊流連，想從色、聲、香、味、觸、法中搜尋知識的話，那就像我們要跟六師外道學習一樣；恰如佛陀，當他（成道前）跟六師外道學習時，是無法獲得正覺的。於是他轉變注意力到自己的心意上，並離開（他們）去獨自修習念住呼吸，做為他的第一步，一路下去直到最終目標。只要你仍在從六根之中搜尋知識，你就是在跟六師外道學習，但是當你的注意力專注於呼吸——存在於我們每一個人——一直到心意安頓下來而且集中了，你就會有機會遇到真實的事情——佛陀，正覺。
    有些人認為他們不必修習集中心意，只要在辨識智上用功，也能透過辨識智而達到慧解脫。這當然不是真的，無論是慧解脫或心解脫(經由心意的平靜而解脫)都是築基於心意的集中，它們只是程度上的差別而已。像是走路，一般而言，一個人是不會只用單腳走路的，至於那隻腳踩得重些，那純屬個人的習慣和特徵罷了。
    慧解脫是由思惟世間的各種事物和層面開始，直到心意慢慢地平息，一旦它靜止了，直覺地就產生內明(毘婆舍那)——以四聖諦為觀點的清淨而真實的瞭解。在心解脫裡則沒有許多的思惟，心意只是單純地被導向安靜，直到它到達安止定的階段。那裡直覺的內明就會生起，讓它可以看到事物的本然之相，這就是心解脫，先得心定，後得辨識智。
    一個博學多聞的人，精通文字義理，能夠清楚而正確地詮釋正法律，但是他並未為心意開發一個內在的中心，就像一個飛行員，能夠清晰地看到雲層和星光，卻不知道(降落的)跑道在那裡。他正面臨大麻煩，如果他飛高一點，就會跑出大氣層，他只能不斷地盤旋，直到油料耗盡而墜毀在荒野裡。
    有些人，即使是高學歷，他們的行為並不比野蠻人來得好，因為他們已經被捧上雲端。有些人，對自己所學、所知、所想覺得高高在上，不屑修習集中心意，因為他們覺得那些都比不上他們，因此他們認為自己當可直趨慧解脫。事實上，他們正趨向災難，就像迷失跑道的飛行員。
    修習集中心意就是為你自己建築一條跑道，然後，當辨識智來臨時，你就能安全地到達解脫。
    這就是我們為什麼要開發正道所有的三個部份——戒、定、慧——如果我們想要修習完整的法門。否則，我們怎能說自己知道四聖諦呢？因為正道，之所以被認証是為聖道，必須是由戒、定、慧所組成，如果我們不以自己的內在來開發它，我們怎麼會知道它？如果我們不知道，我們怎能放下？
    一般言之，我們大多數人都喜歡收穫而不喜歡耕耘，我們只希望功德和清淨，但是如果我們沒有完成基礎工作，我們還是會繼續一無所有，就像喜歡金錢卻不愛工作的人一樣，他們怎能成為善良、可靠的公民？當他們感受到貧困時，就轉而作奸犯科。同樣的，我們志在教義上的成果卻不喜歡下功夫，我們還是會繼續一無所有。只要我們的心意是貧窮的，我們必然就會去尋求其它境界裡的好處——貪慾、利得、名位、樂趣和讚美，即使我們明知這些都是世間的種種誘惑。這是因為我們並未真正知曉，也就是說我們所做所為並不真誠。
    正道永遠是真實的--戒是真實的，定是真實的，慧是真實的，解脫是真實的。但是如果我們不真實，我們就見不到任何真實的東西。在修習戒、定、慧裡，如果我們不真實，結局就是偽造和仿冒而已。當我們使用偽造和仿冒的東西時，我們就會惹來麻煩，所以我們的心意必須真實，當我們的心意真實時，我們就會嚐到法味，超越世間所有的滋味。
    因此，我彙集了下列兩部份作為念住呼吸的指引。祝安詳。

    長老阿迦李達摩達羅
    巴羅尼瓦寺·曼谷1953


中譯前言

    根據英譯者的敘述，尊者阿迦李達摩達羅(1906-1961)是泰國近代最著名的禪師之一，他喜歡隱居在森林裡修習禪思，因此他的教導係來自個人實際的修行經驗，當然也與佛教的法義相關。
    尊者的教導平易近人，善用種種比喻，讓人心領神會。譯者拜讀尊者的教導之後，才知道原來呼吸的滋味也可以是如此地美妙。雖然尊者早已入滅多年，但他慈悲的教導，必將繼續饒益著禪修者。
    祝福所有閱讀此書的人們都能夠不懈怠地訓練自己，逐步地走入安詳寧靜的禪定世界裡。
    請尊重法義，勿以任何商品交易的方式來流通此書。

    曾銀湖
    2000/5/11於埔里迎福門


禪思之始

    現在我來解說如何進行修習集中心意。在開始之前，跪下來，雙手合十舉在前額之上虔誠地敬禮三寶，口誦如下：

    敬禮世尊(頂禮)
    敬禮正法(頂禮)
    敬禮聲聞僧伽(頂禮)

    然後以身、口、意來表達你對佛陀的敬意：
    敬禮世尊、阿羅漢、等正覺，
    敬禮世尊、阿羅漢、等正覺，
    敬禮世尊、阿羅漢、等正覺。
    並皈依三寶：我皈依佛，我皈依法，我皈依僧。
    第二遍我皈依佛，第二遍我皈依法，第二遍我皈依僧。
    第三遍我皈依佛，第三遍我皈依法，第三遍我皈依僧。
    接著下定決心，我皈依佛陀——純淨者，完全解脫煩惱者；我皈依他的法——戒律、修習和果証；我皈依僧伽——四雙(八士)的聖弟子，從現在一直到我命終。
    我盡形壽皈依佛陀，
    我盡形壽皈依正法，
    我盡形壽皈依僧伽。
    接著作意(明確地)說明自己持守5戒、8戒、10戒或227戒——依據你平常所能持守的戒律項目而定，用單一的誓詞來表達：
    我持守五戒。(三遍，此為持守五戒者)
    我持守八戒。(三遍，此為持守八戒者)
    我持守十戒。(三遍，此為持守十戒者)
    尊者，我是清淨的；佛法僧憶持，我是清淨的。（三遍，此為持守227戒者）
    現在，你已經宣說自己對佛、法、僧三寶的純淨意念、言語和行為，頂禮三次，坐下，雙手合十放在胸前，穩定你的思緒，開發四梵住：慈、悲、喜、捨，沒有例外地散佈這些心意給一切眾生，就叫做無量梵住之心。對那些有著困擾記憶的人們，有簡短的巴利用語如下：
    Metta(慈愛，願你自己和一切眾生都幸福)
    Karuna(悲憫你自己和別人)
    Mudita(隨喜，欣悅你自己和別人的善行)
    Upekkha(泰然捨棄那些應當放下的事物)


第一個方法

    單盤半蓮花坐，右腿在左腿上，手掌向上交疊於大腿之間，右手在左手之上，保持身體正直，心意就緒，合掌於胸前致敬，憶念佛法僧的功德：「佛陀是我皈依處，正法是我皈依處，僧伽是我皈依處。」
    然後心裡默念佛陀、佛陀，達摩、達摩，僧伽、僧伽。雙手放回腿上，並在心裡默念「佛陀」三次。
    然後憶念呼吸，成雙地計數呼吸，首先吸氣時憶念「佛」，呼氣時憶念「陀」，十次。然後再開始，吸氣時憶念「佛」，呼氣時憶念「陀」，七次。然後再開始，呼吸一次，憶念佛陀一次，共五次。然後再開始，呼吸一次，憶念佛陀一次，共三次。依此三次法憶念呼吸。
    現在你可以停止計數呼吸了，只要吸氣時憶念「佛」，呼氣時憶念「陀」，讓呼吸輕鬆而自然，保持心意完全靜止，專注於呼吸在鼻孔的出入。當呼出時，不要讓心意隨之而出去；當吸入時，不要讓心意隨之而進入。讓你的覺知開闊而寬廣，不要太過逼迫心意。放鬆，就像你呼出於開闊的空中。保持心意靜止，就像海邊的柱子，當水漲時柱子不隨之而漲，當水退時柱子不隨之沈沒。
    當你已經達到這個靜止的程度時，你就可以停止憶念佛陀了，只要覺知呼吸的感受就好了。
    然後慢慢地把你的注意力帶進來，專注於呼吸的各層面，可以產生各種直覺能力的重要層面：天眼通、天耳通、他心通、宿命通，知道人、畜死後轉生處，以及各種元素或潛力的相關知識，能夠運用於身體上的。
    這些元素是來自於呼吸的據點。第一個據點，集中心意在鼻尖，然後慢慢移動到前額中央，就是第二個據點，保持你的覺知寬廣，讓心意在前額休息一會兒，然後再把它帶回到鼻尖。繼續在鼻子和前額之間來回移動，就像一個人上、下爬山一樣，七次，然後讓它安頓在額頭，不要讓它再回到鼻子上。
    從這兒，讓它移動到第三個據然，頭頂的正中央，並讓它在那兒安頓一會兒，保持你的覺知寬廣，吸入呼吸到達那一點，讓它瞬間遍佈整個頭顱。然後讓心意回到前額的中央，在前額和頭頂之間來回移動七次，最後讓它停留在頭頂上。
    接著把它帶到第四個據點，腦中央。讓它停留一會兒，然後再帶它回到頭頂，在這兩點之間持續來回移動，最後讓它安頓於腦中央，保持你的覺知寬廣，讓腦部微細的呼吸遍及身體的下方。
    當你到達這點時，你可能會發現呼吸開始產生各種禪相，例如看到或覺得熱冷，頭部的刺痛感，你可能會看到一團蒼白、模糊的蒸氣，或是你自己的頭顱。即使如此，也不要讓你自己受到任何禪相的影響，如果你不想要讓禪相出現，就做深呼吸，直入心裡，它就會立即消失。
    當你看到禪相已經出現時，仔細地將你的覺知專注於其上，但是每次只能專注於一個禪相，選擇一個最舒適的就好。一旦你已經掌握住它，就擴充它，讓它跟頭部一樣大。明亮白色的禪相對於身心是有益的，它是清淨的呼吸，可以清潔體內的血液，降低或消除疼痛的感覺。
    當你有了這個大如頭部的白光時，把它帶到第五個據點，胸部的中央，一旦它穩固地安頓了，就讓它遍滿胸部，讓這呼吸儘可能地深白、明亮，然後讓呼吸和光明都遍及全身，出於每一毛孔，直到身體的不同部位自行顯相為止。如果你不要顯相，做二、三次深呼吸，它們就消失了。保持你的覺知靜止而開闊，不要讓它拴住或被任何禪相影響了，它的發生當可轉為呼吸的光明。小心守護心意，保持一心，讓它作意於單一的專注，微細的呼吸，讓這微細的呼吸充滿全身。
    當你已經到達這點時，知識就會漸漸地開始展開，身體將會輕安，就像絨毛。心意將會得到甦息——柔順、穩固、自足，那將是一種非常殊勝的感受，身體快樂而心理安寧。
    如果你想要獲得知識和善巧，就修習這個步驟，直到你熟練於進入，離開和停留在本處為止。當你已經精通於它們時，你就能生起呼吸的禪相——明亮的白球或光團——隨時應你所需。當你需要知識時，只要讓心意靜止並放下所有的主觀偏見，只留下光明，憶念一遍或二遍任何你想要知道的事情，內在的或外在的，關於自己的或別人的，知識就會生起，或者心靈圖相就會出現。若要完全精通，你必須，如果可能的話，直接地向修習並善於此道的人學習，因為這類知識只能從集中心意的修習產生。
    從集中心意產生的知識可分成兩類；世間和超越世間的。在世間的知識，你執著於自己的知識而看到一面，然而所顯現生起的知識則是另一面。你的知識和你的神通力所給你的知識，是真假混淆在一起所組成的，但是這裡的「真」只是就心理形成的層次上而言，而任何事情的形成都有著變遷，不穩定和無常的本性。
    所以當你想要前往超越世間的層次時，彙集所有你知道、看到的事情成為單一的一點——心意專精於一(一心)——看到它們都有著相同的本性，把你所有的知識和覺知，彙集到同一點，直到你能清楚地看到真相：這一切事物的本性都只是生起和消逝而已。不要執著地認為你所知道的事情，也就是你的成見乃是你的，不要執著地認為從你內在所產生的知識乃是你自己的，讓這些事情聽其自然而去。如果你執著於自己的成見，你正是執著於痛苦。如果你執著於自己的知識，它就會變成痛苦的原由。
    所以，心意集中而靜止理當生起知識，這知識即是正道，一切你所經歷的事都是在讓你瞭解苦。不要讓心意被知識綁住了，不要讓它被顯現於你的成見綁住了，讓它聽其自然而去。讓心意安寧，不綁住心意，或臆測它是如此那樣的。只要你臆測自己，你就正受著無明之苦，當你真的知道了，超越就會從你的內在生起——最高的利益，人類最殊勝的幸福。
    摘錄基本的修習步驟如下：
    1.消除心意裡一切不良的成見。
    2.讓心意安住於善良的信念中。
    3.彙集所有善良的信念，合而為一——禪思專注(禪那)的一心。
    4.思惟這一個信念，直到你見到它是如何地無常、苦、無我——空虛。
    5.讓一切好的和壞的成見順其自然，因為好的和壞的住在一塊，(無常的)本性是一樣的。讓心意隨順它的本性，讓覺知隨順其本性。覺知不生起，也不消逝，這是念住法——安詳的實質。它知道善良，但覺知不是善良，善良也不是覺知；它知道邪惡，但覺知不是邪惡，邪惡也不是覺知。換言之，覺知是不執著於知識或已知的事物。它的本性是真正地自然——完美無瑕而清淨的，就像荷葉上的水珠仔，因此稱之為不形成的屬性，真正的元素。
    當你能夠追隨這五個步驟時，你將會發現奇蹟出現在你的心裡。修習寧靜和內明禪思的成果，已經說過，分為二類：世間的可以提供自己身體的安寧和世人的安寧；超越世間的，提供自己心意的安寧，帶來平靜、清涼、神采奕奕的幸福，一路通向解脫涅槃——免於生老病死。這是就呼吸禪思的主要原則做簡要的解說。如果你有任何問題，或是在應用這些原則於修習時，遇到任何困難，而你也希望直接地向教授此法的人學習的話，我將會盡最大的能力來幫助你，好讓我們都能達到佛教的安詳與寧靜。
    大部份的人們都會覺得下一章的第二個方法，比上述的第一個方法容易而且輕鬆。


第二個方法

    有七個步驟：
    步驟1
    開始作三或七個長呼吸，入息時憶念「佛」，出息時憶念「陀」，保持禪思與呼吸的節奏一樣長。
    步驟2
    清楚地覺知每一入、出息。
    步驟3
    當入、出息時觀察呼吸，注意呼吸是否舒適，寬闊或狹窄，窒礙或流暢，快速或緩慢，溫暖或清涼。如果呼吸不覺得舒適，就變換呼吸的方式直到舒適為止。例如長入息和長出息不舒適的話，就嘗試短入息和短出息。一旦發現你的呼吸覺得很舒適，就將這舒適的呼吸感受分佈到身體的各部位。開始將這呼吸的感受引入頭顱內，並讓它一路沿著脊椎流佈下去。接著，如果你是男性的話，讓它流下右腿到你的腳底，通往趾尖而後出去，進入空氣中。再度將這呼吸的感受引入頭顱內，並讓它沿著脊椎流佈下去，流下左腿一直到你的趾尖而出去，入於空氣中。(如果妳是女性，那就由左邊開始，因為男性和女性的神經系統是不同的)。接著讓這呼吸的感受從頭顱向下流入兩肩，經過你的手肘和腕部，到達你的指尖而後出去，進入空氣中。讓呼吸在喉嚨的地方，向下流佈到前身的中樞神經，經過肺和肝，一路下到膀胱和尿道。把呼吸引入胸部的正中央，讓它一路下到你的腸道。讓所有這些呼吸的感受散佈，好讓它們聯結起來一起暢流，你將會感受到一種大有增進的安寧感。
    步驟4
    學習四種調整呼吸的方法
    a.長入息和長出息
    b.短入息和短出息
    c短入息和長出息
    d長入息和短出息?帠拑徆A的方式呼吸，或者，更好的是，學習舒適地以四種方式呼吸，因為你的生理機能和你的呼吸一直變化著。
    步驟5
    熟悉心意的據點或焦點——呼吸棲息的地方——並集中覺知在你認為最舒適的地方。有些據點如下：
    a.鼻尖
    b.頭部的中間
    c.上顎
    d.喉嚨
    e.胸(肋骨尖端)
    f.腹部(或上面的某一點)
    如果你經常頭痛或有神經上的毛病，就不要專注於喉嚨上方的部位，同時不要強迫呼吸或讓它陷入失神(無知覺)狀態。自然流暢地呼吸，讓心意與呼吸安閒恬適，但不要讓它溜掉了。
    步驟6
    擴展你的覺知——對覺受的認知——遍及全身。
    步驟7
    結合全身的呼吸感受，讓它們一塊兒舒適地暢流。儘可能地保持寬廣的覺知，一旦你完全地覺知了呼吸的各層面，你就已經認識了身體的內在，你也將會瞭解其它各方面。呼吸的本質有許多層面：呼吸的感受流入神經，流散在神經週遭，從神經遍及每一空隙，有益的和有害的呼吸感受，隨其本質而混合在一起。
    摘要：
    (a)為了改善已經存在你身體各部位的能量，以便你能夠與疾病和痛苦等相抗衡。
    (b)為了澄清已經存在內心的知見，以便能夠成為一個善巧的基礎去解脫和淨化心意，你心裡必須永遠記住這七個步驟，因為它們絕對是各層次呼吸禪思的基礎。當你已經精通於此道時，你就會開闢出一條主要的道路來，至於路邊小徑——呼吸禪思的突發事件——它們雖然多彩多姿，但並不重要。如果你堅持這七個步驟並盡力去修習，你將會完全安然無恙。
    一旦你已經學會讓呼吸就緒，那就像是你已經把屋內的每一個人都安置妥當。呼吸禪思的偶發事件就像屋外的人們一樣，也就是客人，一旦你屋內的人們都循規蹈舉，你的客人也必須一致看齊。
    這裡的客人就是幻相和遊盪的呼吸，他們在你調適呼吸的領域內將會經過：從呼吸生起各種幻相並會出現形像——亮光、人物、動物、你自己，別人；或聲音——人聲，有些是你認識的，有些則否。有時幻相會以氣味出現——芬芳的，或如屍體般的惡臭。有時入息會讓你覺得遍滿全身，使你沒有飢渴的感覺。有時呼吸會在身上傳遞暖、熱、冷或刺痛的感覺。有時它會引起一些你從未發生過的事情，瞬間泉湧於心。
    所有這些事情都歸類為客人，在你去接待客人之前，你必須把你的呼吸和心意安排就緒，讓它們安穩。接待這些客人，你首先必須要在你的控制之下來帶領他們。如果你不能控制他們，就不要跟他們打交道，他們可能會引導你走入歧途。但是，如果你有操控他們的能力，他們未來將可為你所用。
    操控他們的能力，意即透過思想的力量，以意願來改變他們(亦即似相)——讓他們變小，變大，送到遠方去，帶到近處來，讓他們出現或消失，送他們出去，帶他們進來，那時你才能運用他們來訓練心意。
    一旦你已經調伏了這些幻相，它們就會促使感官的能力提升；不必睜開眼就看得到的能力；聽到或聞到遠處聲音或香氣的能力；品嚐存在空氣中各種元素的能力，且能應用於身體上來克服飢餓和渴愛的感覺；用意願來生起特定感覺的能力——當你想要感覺涼爽的時候就感到涼爽；要熱即熱；要暖即暖；要體力即強壯——因為世間各種有益於身體上的元素都會來到並出現在你的身上。
    心意一樣地也會提升，將會有能力去開發直觀(神通)：回憶前生的能力，知道眾生死後再生於何處的能力，消除心意中滲漏煩惱的能力。如果你夠機警的話，就可以接待這些客人，並安排他們在家裡工作。
    這些是呼吸禪思的若干偶發事件，修習時如果你遇到它們，就徹底地檢查它們，不要因它們出現而高興，也不要不高興而想要否定它們的出現。保持心意平正、中立，要縝密周詳，仔細地思考所出現的一切，看看它是否可信，否則它可能會引導你做出錯誤的假設。善和惡，是和非，高和低，都取決於你的心意是敏銳或遲鈍，還有你是否夠機智。如果你冥頑不靈，即使高的也會變成低的，善的也會變成惡的。
    一旦你認識了呼吸的各方面和它的偶發事件，你就能獲得四聖諦的知識。此外，當身體生起痛楚的時候，還可以消除身體上的疼痛。念住是藥物中活躍的成份，呼吸則是溶劑。念住可以清潔和淨化呼吸，純淨的呼吸可以清潔全身的血液，而當血液被清理乾淨時，就會消除許多身體上的疾病和疼痛。例如，你被神經失調所苦，它們會完全消失，進而你將能夠強化身體，讓你覺得有很大的健康和福利的感受。
    當身體覺得安適的時候，心意就能安頓下來並得到歇息，一旦心意得以歇息，你就會得到力量，有能力解除靜坐禪思時所有的苦受，所以你就能夠持續靜坐幾個小時。當身體免於疼痛，心意就免除了障礙，身體和心意都很強壯，這就叫做定力。
    當你的定力如此強壯時，它就能夠生起辨識力；有能力去知見苦、集、滅、道，在呼吸中一切都了了分明。我們可以這麼解釋：吸入和呼出是苦——吸入，生起的痛苦；呼出，消失的痛苦；當呼吸出入時未予覺察，就不知道呼吸的特性乃是痛苦的原因。吸入時了了分明，呼出時了了分明，清清楚楚地知道它的特性?]就是保持你的知見與呼吸的真相一致——就是正見，正道的一部份。知道那些呼吸的方式是不舒服的，知道如何去改變呼吸；知道「那個呼吸的方式是不舒服的，我必須要這樣呼吸才會感到安適」這就是正志(正確的心態)。思考並正確地評估所有呼吸狀態的心理因素，就是正語。知道各種改善呼吸的方式，例如：長入息和長出息，短入息和短出息，短入息和長出息，長入息和短出息，直到你找到最舒適的呼吸方式，這就是正業。知道怎樣運用呼吸去淨化血液，怎樣讓這淨化的血液來滋養心肌，怎樣調整呼吸好讓它來安樂身體並安定心意，怎樣呼吸好讓你身心充沛而甦爽，這就是正命。試著去調整呼吸直到它使身心安寧為止，只要是尚未完全安適，就持續嘗試著，這就是正勤。始終注意著呼吸的出入，知道各種呼吸的狀態——氣流上呼吸，氣流下呼吸，胃的呼吸，腸的呼吸，流經肌肉而從每一毛孔出去的呼吸，持續追蹤每一呼吸出入的這些情況，這就是正念。一顆只專注於呼吸，不攀緣任何其它事物來加以干擾的心意，直到呼吸微細，生起穩固的定境，然後是解脫的內明，這就是正定。
    憶念呼吸被稱為Vitakka(覺、尋)，引導思想的意思。調整呼吸並讓它流佈，稱為Vicara(觀、伺)，評量的意思。當一切呼吸自在地流遍身體，你覺得身心充沛而甦爽，這就是piti，喜。當身心都得到休息，你就會覺得安詳和寧靜，這就是Sukha，樂。一旦你覺得樂，心意就一定會牢牢地抓緊，全神貫注專一，不再飄蕩於其它任何事物之上，這就是ekaggatarammana，專精於一。這就是初禪正定的五個要素（中譯註：五禪支）。
    當內心具足並精通這一切正道的戒、定、慧時，你就得到了深入一切呼吸狀態的內明，知道「這樣呼吸生起良好的心理狀態，那樣呼吸生起不良的心理狀態。」你就不會被各種呼吸的狀態所追逼——那些形成身體、言語、心意的因素，不論是善的或是惡的，你都讓它們順其本性而去，這就是痛苦的解除。
    另外，也可用較簡要的方法來闡示四聖諦如下：吸入和呼出是苦聖諦。不了了分明於吸入，不了了分明於呼出，這就是苦集一無明，愚癡。很清楚地透視呼吸的一切形態，你就能夠不執著的放下它們，這就是苦滅。持續地念住呼吸的各種形態就是苦滅道跡聖諦。
    當你能做到這樣，就可以說你是正確地遵循著呼吸禪思之道。你的意識不是無明的，你具有清楚地了知四聖諦的善巧，你能証得解脫。解脫就是心意不執著於低級的因和低級的果——那也就是苦和苦集；也不執著於高級的因和高級的果——苦滅和苦滅道跡。那是一種不執著於所知事物的心意，當你能夠脫離這些事物，你就已經精通於解脫的善巧了——也就是說，當你知道何者形成開始，何者形成結束，何者介於兩者之間，讓它們順其本然，正如偈語所說：一切法(現象)無我。
    執著於我們所緣知的事物——四大元素，五蘊，感官和它們的對象——稱之為感官的執著，當我們這樣執著的時候，我們一定會被形成此身、語、意的因素所愚弄，這一切都從無明生起。
    佛陀在因和果上都是完全的專家，既不執著於低級的因和果，也不執著於高級的因和果。他是超越因果的，苦樂都在他的受用之下，但他卻都不執著於它們，他完全地知道善和惡，完全地了知我和無我，但卻不執著於任何事情，【他深諳可作為果証因緣的對象（業處）——也一樣地任其受用：】（【】內英譯漏字，係由中譯者推測而譯之）他知道如何顯現「不知」或「知」，如何在他的佈教工作中運用「不知」和「知」。至於痛苦的解除，也在他的受用之下，但並不執著於它，因此我們真的可以說他是完全的貫通。
    在佛陀能夠如是放下這些事情之前，他首先要全力用功來增長它們，然後才能放下它們。他從富足放下，不像一般人「放下」是出於貧窮的無奈，即使他放下這些事物，它們仍在他的受用之下，他從未摒除在他成就正覺之前所努力的戒、定、慧。他持續運用戒、定、慧的各方面，一直到他般涅槃，即使在他將要涅槃的時刻，仍然全力運用禪定——也就是說，他的般涅槃是發生在有色禪那和無色禪那的定境之間。
    所以我們不應該放棄戒、定、慧。有些人不想遵守戒律，因為他們擔心被束縛住了。有些人不想修習禪定，因為他們擔心變成白痴或瘋子。事實的真相是，通常我們就已經是既癡又狂了，而修習心意的專注，正是用來終結我們的無知和瘋狂。一旦我們適當地訓練自己，我們就會長養純淨的智慧，就像一顆彫琢的寶石，自然能夠發出光芒，這才是名符其實的真智慧。它個別地為我們生起，稱之為：即身觀察，緣自覺知。
    我們大都誤解了智慧的本質，我們把虛偽的智慧，混合著種種觀念，並用它來掩飾真正的事物，就像一個人把玻璃塗上水銀，好讓他能夠看到自己和別人的映像，認為他已經找到一個觀察真理的巧妙方法。實際上，他不過像是一隻猴子在照鏡子：一隻變成二隻，持續玩著映像的把戲，直到水銀被磨掉為止。那時就變得垂頭喪氣，不知道映像最初是從什麼地方來的。所以當我們獲得虛偽的智慧時，不經意地，用推想和臆測來調和我們認為已經理解的事物；當面臨死亡的時候，我們就得朝著悲哀走去了。
    自然智慧的決定性因素唯有來自心意的訓練，就像鑽石閃閃發光——不論在黑暗或光亮的地方都光輝燦爛，而鏡子只適用於明亮的地方，如果把它拿到黑暗的地方，你就完全看不到影像了。但是一顆經過雕琢的寶石，閃爍著自己的光輝，到那裡都是燦爛的，這就是佛陀的教導。世界上沒有封閉或隱密而智慧不能洞悉的地方，這智慧的寶石讓我們能夠摧毀渴愛、執著和無明的意識，而達到最卓越的成就---解脫---從痛苦、死亡和覆滅中解脫——自然地存活於不死的真實中。
    一般來說，我們似乎只對智慧和解脫感興趣；立刻，我們就想從苦、無常和無我的教導開始——如此一來，我們就會到不了任何地方。在佛陀教導「世事無常」之前，他曾經（試著）去瞭解它們所謂的「常」；在教導「世事皆苦」之前，他曾經（試著）去轉變「痛苦」成為「快樂」；而在他教導『世事無我』之前，他曾經（試著）去轉變「無我」成為「我」；因此才能夠看到什麼才是恆久而真實的，以及隱藏在無常、苦、無我之內的虛假（中譯註：常、樂、我）。他彙集這一切的特性為一，他彙集一切的無常、苦、無我成為一件相同的事---世間諸行---全世界到處都是一樣的；至於常、樂、我則是另一類。依法而行，然後他放下兩者，不執著於常或無常，苦或安樂，我或無我，因此我們才能說他已証得解脫，純淨和自在，因為他一點也不需要執取諸行——不論是世間或法義。
    這是佛陀修習的特性，至於我們自己的修習，大部份的行為都好像胸有成竹一般，好像還沒有開始就已經成功了。換句話說，我們只想要放下並且達到安詳、解脫，但是如果我們沒有打好足夠昀基礎，我們的「放下」一定會成為「欠缺」；我們的「安詳」一定會成為「支離破碎」的，我們的解脫也一定是錯誤的。我們這些真誠地求好而只想要求善的人，應該問自己，是否已經打好適當的基礎了？如果我們沒有為解脫和放下打好適當的基礎，我們如何能夠自在呢？
    佛陀的教導，戒德可以克服普通的煩惱，也就是由言語和行為所造成的錯誤；禪定可以克服中度的煩惱，諸如貪欲、瞋恚、昏沈、悼舉、猶疑；而智慧則可克服微細的煩惱，諸如渴愛、執著和無明。雖然有些人的智慧很敏銳，他能夠清楚地解釋教義的微妙之處，似乎卻無法擺脫戒德所能克服的普通煩惱，這顯示他們的戒德、禪定和智慧一定有某些缺陷。他們的戒德很可能都是表面的，他們的禪定是有瑕疪的，他們的智慧則是粉飾的光滑——就像玻璃塗上水銀（的鏡子）——因此他們無法達成目標，他們的行為正如古諺所說的：「刀不入鞘」，也就是光說不練，有口無心；又如「巢外下蛋」，一味向外尋求好，卻不訓練心意的專注；又如「沙上築基」，試著尋找不具體的保障。這一切一定會帶來失望，這樣的人們仍未找到值得皈依之處。
    所以我們必須打好基礎，安排良好的修行因緣次第，因為我們所期望的一切果証，都從因緣而湧現。
    奮起吧！訓練你自己的心意！
    開始評量你自己，
    吸入、呼出。


禪那

    現在我們要以禪那的標題來摘錄呼吸禪思的方法。
    禪那意即當我們處理呼吸時，專注或集中焦點於一個單一的對象或事物。
    1.初禪有五個要素(五禪支)：
    覺想(覺、尋)---憶念呼吸，直到你能清楚地覺察它而不再散亂。
    一心(專精於一)---心念呼吸，不讓它遊盪到別的對象去，注意你的念頭，讓它們只處理呼吸，使呼吸達到舒適之境。
    評量(觀、伺)——知道怎樣讓這舒適的呼吸覺受遍佈全身，並與體內其它的呼吸覺受協調一致。一旦身體被呼吸所安撫，痛苦的感覺將趨於平靜，身體將充滿好的呼吸能量(心意專注於有關呼吸的問題)。
    為了初禪的生起，這三項特質必須在同一個呼吸之流上一起具備。這呼吸之流，於是能夠一路帶著你到達第四禪。覺想（憶念）、一心和評量是因緣，當因緣完全成熟時，結果將會顯現：
    歡喜——一種難以抑制的，身心洋溢和心曠神怡的感覺，超然物外，直趨心意。
    安樂——從身體的平靜和鎮定所生起的肉體上的舒適；從心意的自得其樂、寧靜、安詳和泰然所生起的心理上的滿足。
    喜和樂是結果，初禪的五個要素因此只分為兩種，因緣和結果。
    當喜和樂愈強，呼吸就愈微妙；你專注的時間愈長，結果就愈強壯有力，這使你不再注意覺想和評量這些清明的初基，而完全地依靠著一個單獨的因素——一心，你進入了第二禪(道心)。
    2.第二禪有三個因素：歡喜、安樂和一心(道心)。這指的就是曾經體驗過來自初禪結果的心意狀態。一旦你已經進入第二禪，歡喜和安樂就愈強壯，因為它們依靠在一個單一的因緣——一心之上。從此由它來照料功課，專注於呼吸，好讓它愈來愈微細，保持穩定和靜止，身心都有著安樂和舒泰的覺受，心意比以前更穩定和熱心。當你繼續專注著，歡喜和安樂就愈強壯，而且開始膨脹和收縮。繼續專注於呼吸，推動心意深入一個更微妙的境界，以擺脫歡喜和安樂的活動，而你就進入了第三禪。
    3.第三禪有二個因素：安樂和一心。身體是安靜、不動和寂靜的，沒有痛苦的感覺生起來打擾它；心意是寂靜和靜止的，呼吸是微細、流暢和寬廣的。一種白如棉花(原棉)似的閃爍之光遍及全身，靜止了所有身心不適的感覺。不管其它的，持續只照料著寬廣、微細的呼吸。心意是自在的，沒有過去或未來的思慮打擾它，心意由它自己支撐著。四大性質——地、水、火、風——和諧地遍佈全身，你幾乎可以說它們是純粹地遍布全身，因為呼吸有力量控制和善加照料其它的(四大)性質，讓它們和諧一致。念住伴隨著一心，如是運作著，呼吸充滿身體，念住遍及全身。
    繼續專注，心意是光明而強壯的，身體則是輕安的，安樂的感覺靜止了。你對身體的覺受是穩定和均勻的，你的覺識裡沒有任何間隙，所以你能放下安樂的覺受，安樂的顯現靜止了，因為四(大)性質是平衡而不再活動。一心、因緣，有力量更深沈地專注，帶著你進入第四禪。
    4.第四禪有二個因素：捨(泰然捨棄)和一心，或念住。在第四禪裡的捨和一心是強而有力地專注著——堅固、安穩而明確，呼吸的元素是絕對的靜止，不起任何漣漪和間隙。心意，中立而靜止，放下所有過去和未來的主觀偏見。呼吸，成為當下，是靜止的，就像不起任何波瀾或風浪的海洋或天空。你可以知道遠方的景相和聲音，因為呼吸是均勻而不起微波的，因此作用猶如銀幕一般，對於投射於上面的任何東西，都會給予清楚的反射。知見從心意生起，你知道，但保持中立和靜止；過去、現在和未來全都是中立而靜止的，這是真正的一心，專注於呼吸的安寧和靜止。身體裡所有的呼吸部份都連結著，所以你可以透過每一個毛孔來呼吸，你不必透過鼻孔呼吸。因身體裡的呼吸，吸入、呼出和其它方面都形成了一個單獨而統一的整體。呼吸能量的各方面都是均勻而充滿的，四(大)性質都有著相同的特徵，心意是完全地靜止。
    專注是強壯的；透著泛紅的光輝。
    當知這就是大念處。
    心意放射著光輝而明亮——
    如日之光，
    不為煙雲或薄霧所遮蔽，
    用它的光線照亮著地球。
    心意向十方放射著光輝，呼吸是明亮的，心意則是光輝燦爛的，因為專注於念住。
    專注是強壯的；透著泛紅的光輝。
    心意具有能力和權威，所有的四念處聚合成一個，再也沒有「這是身體…這是感受…這是心意…這是心法」的分別，它們不再是四個，這就是所謂的「大念處」，因為四個念處中再也沒有一個是可以分開的。
    心意是穩固地貫注著
    集中而真實
    此乃專注的力量所致
    念住和自我意識合而為一：這就是所謂一道(ekayana-magga)的意思——(四大)性質和(四)念處之間的和詣，四合一，產生了偉大的能量和警醒，淨化的內在之火能夠完全地排除所有隱藏著的黑暗。
    當你愈強烈地專注於心意的光明，從放下一切主觀偏見所產生的力量，就能夠讓心意所向無敵。你就像一個爬到山頂上的人，有權利觀察各個方位。心意的住處——呼吸，支持著心意的解脫——是在一個增上的境界裡。因此，心意能夠以法義的觀點，清楚地看到所有事物的形成(諸行)，也就是元素、蘊、根。就像一個人拿著相機到飛機上去，他可以實地拍攝下面的每一件東西，所以一個到達這個境界(世間解)的人，可以如實地看到這個世間和法義。
    此外，在心意的領域裡也出現另一種覺知，叫做解脫的內明(解脫知見)或是解脫的善巧。元素或(四大)性質獲得潛力，心意則得活潑的能力。當你需要世間或法義知識的時候，深沈而有力地貫注心意於呼吸，就在心意的專注力量觸及純粹元素的當下，直覺的知識就會從那個元素中泉源而出。就像唱機上的唱針，當它觸及唱片的當下，就會產生各種聲音。一旦你的念住專注於一個純粹的對象上，然後如果你想要形象，形象就會出現；如果想要聲音，聲音就會出現；不論是近或遠，不論是世間或法義，不論是關於自己或別人，現在或未來，任何你想知道的。當你專注下去，想到你想要知道的，它就會出現，這就是內明之智——直覺的敏銳性，能夠知道過去、現在和未來，一個很重要的意識層次，只有你自己才能知道的(中譯註：即身觀察緣自覺知)。元素群就像收音機的電波穿越空中，如果你的心意和念住是強壯的，你的技巧已經高度開發了，你就可以運用那些元素來跟整個世間接觸，好讓那些知識能夠從你的內在生起。
    當你已經精通第四禪時，它就能夠作為八種善巧的基礎：
    1.毘婆舍那智——清明、直覺的內明，在心裡或身體的現相生起、停留和消失時，得以深入其中。這是一種特別的內明，只能從心意的訓練而來，它能以兩個方式發生：
    (a)對於事件未經思考而知道
    (b)對於事件加以思考而知道——但並不是像一般知識那樣，要經過長久的深思之後才知道。瞬間的思考，立刻就明白，像是一團棉花浸泡著汽油，當你點著火柴靠近它，立刻就著火了。這裡的直覺和內明就是這麼快速，它和一般的辨識智(分別智)有所不同。
    2意成神變：運用心意去影響事物的能力
    3.神通變化：展現超能力，例如：創造特定的形象，讓特定的群眾都能看見。
    4.天耳：聽到遠處聲音的能力。
    5.他心智：知道別人心意的層次?蔗帤c，高或低——的能力。
    6.宿命智：記憶宿生的能力。(如果你証得這個善巧，你就不會再懷疑，到底死亡之後是滅絕還是再生。)
    7.天眼：看到粗陋和微妙形象的能力，不論遠和近。
    8漏盡智：減少和消除內心煩惱滲漏(中譯註：諸漏)的能力。
    這八種善巧唯獨從心意的專注而來，因此寫下這個濃縮的綱要，基於心意持續念住呼吸的技術來達到禪定和禪那。如果你熱愛這些事情所產生的好處，你就必須轉移你的注意力去訓練你自己的心意。


開示(1)

1956/7/30

    如果，當你在靜坐而尚未能觀察到呼吸時，告訴你自己：「現在我正在吸入…現在我正在呼出。」換言之，在這個階段裡，你是在做呼吸的人，你不是讓呼吸自然地在進出著。如果你在每一次呼吸時，心裡都能記住這個，不久你就可以抓得住呼吸了。
    在保持你身體裡面的覺知時，不要試著去禁錮它，也就是不要強迫心意進入一個恍惚失神的狀態。不要試著去強迫呼吸，或呼吸得讓你覺得不舒服或受到限制的程度。你必需讓心意自在，單純地看著它，確認它從思慮中擺脫出來。如果你試著強迫呼吸並釘住心意，你的身體將會感到束縛，而你在工作上也不會覺得安適，你將開始這裡酸那裡痛，你的腿也會麻痺。所以讓心意自然而然，注意看著，確認它沒有隨著外在的思想而溜掉就好了。
    當我們防止心意隨著念頭溜掉，或念頭溜進心意時，就像關好門窗，防止貓、狗和盜賊溜進我們的房子一樣。這就是說，我們關閉感官的根門，不去注意從眼睛闖進來的景相，從耳朵跑進來的聲音，從鼻子跑進來的香氣，從舌頭跑進來的味道，從身體跑進來的碰觸，還有從心意跑進來的主觀偏見。必需砍斷所有的主觀偏見和念頭——不管是好的或壞的，舊的或新的——從這些根門進來的。
    像砍斷念頭之事，並非要我們停止想念，它只是意指著把我們的想念帶進來，善用它，作為觀察評量的禪思題目。如果讓我們的心意以這種方式來下工夫，那對我們自己或我們的心意就不會有任何傷害。實際上，我們的心意傾向於隨時都在工作著，但這工作所牽涉的，通常都是許多無謂的庸人自擾，並沒有什麼實質意義可言。所以我們必需為它找些真正有價值的事來做，一些不會傷害它的事，一些真正值得做的事，這就是我們為什麼要修習呼吸禪思——專注於呼吸，專注於心意，放下你所有其它的工作，只熱心於此修習而無旁騖，這就是你修習禪思時所需要的心態。
    從我們過去或未來的念頭所產生的障礙，就像長在我們田園裡的雜草，它偷走了土地裡所有的養份，因此我們的稻子就沒有任何指望了，而且又把田地弄得亂七八糟。它們除了做為牛和其它動物過客的飼料之外，一點用處也沒有。如果你讓田園像這樣充滿著雜草，你的稻子就無法長大。同樣的，如果你不清除心意中主觀的念頭，就不能讓你的心裡清淨。念頭，只是愚人的食物，他們認為它們是美味的，但聖者們都不吃它們。
    五種障礙——感官的慾望，敵對的惡意，昏沈懈怠，(亢奮)不安和(沮喪)焦慮，以及猶疑不決——就像各種不同的雜草。亢奮不安和沮喪焦慮可能是最毐的，因為它讓我們同時散亂、不定和憂慮。這種雜草有著棘刺和尖葉，如果你跑進去了，你將會以遍體鱗傷收場。所以，如果你遇到它們就摧毀它，絲毫也不要讓它長在你的田裡。
    呼吸禪思——穩定地在心裡念住呼吸——就是佛陀所教導的，消滅這些障礙的最佳方法。我們使用憶念（覺想）去專注於呼吸，並經由評量加以調整；憶念就像犁，評量就像耙；如果我們持續犁耙田園，雜草就沒有機會生長，而我們的稻子一定會欣欣向榮又生出果實來。
    這裡的田園是指我們的身體，如果我們在呼吸裡放進了許多憶念和評量，身體的四大性質就會平衡而安詳，身體將會健康而強壯，心意則會輕鬆而開闊，無所障礙。
    當你把田園像這樣地清理和整平，你的稻子一定是欣欣向榮的，就在你把心意帶入呼吸時，你就會感到一種歡喜和復甦的感受。四種成就的基礎(中譯註：四如意足)---?修行的滿意(欲如意足)，修行的精進(進如意足)，修行的熱心(念如意足)，修行的明辨(慧如意足)，將會一步一步地開發。這四項品德就像健康滋補品的成份，任何人吃了這個補品就會長壽。如果你想死就不必吃，但如果你不想死，你就要多吃；你吃得愈多，你心裡的疾病就愈快消失。


開示(2)

1956/8/17

    當你靜坐禪思時，即使你沒有得到任何直覺的內明，請相信你至少知道了不少。當呼吸進入時，你知道了；當它出去時，你知道了；當它是長呼吸時，你知道了；當它是短呼吸時，你知道了；不論它是愉快或不愉快的，你知道了。如果你能知道這麼多，你就做得很好了。至於各種思想和念頭跑進心裡時，就排除它們，不論它們是好的還是壞的，不論它們是在想念過去或是未來，不要讓它們干擾你正在進行的，不要追逐著要理出頭緒來。當這種思想闖入時，就讓它過去，保持你的覺知，安於現在。
    當我們說心意來去時，並不是心意真地走了，只是念頭走了。念頭就像心意的影子，如果心意是靜止的，它的影子怎麼會動呢？身體的動作才會引起影子的移動，而當影子移動時，你又如何抓得住它？影子是難以捉摸的，難以抖落的，難以安靜的。覺知構成現在，那才是真正的心意。追逐念頭的覺知只是一個影子，真正的覺知——知道——留在本位，它並未站立、行走、來或去。因此心意——覺知並沒有任何來去或進退，它是安靜而鎮定的。當心意本身正常、均衡、不散亂時，也就是當它沒有任何影子時，我們可以安詳地休息。但是，如果心意不穩定、不確定時，它就會波動。念頭生起又閃逝，而我們追逐它們，希望把它們拉回來。追逐它們就是我們弄錯的地方，這就是我們所要改正的，告訴你自己：「心意沒有什麼錯的，只要警覺影子就好。」
    你不能改善你的影子，好比說你的影子是黑的，你可以用肥皂搓洗到死，它還是黑的，因為它並沒有實質。你的念頭也是一樣，你無法理出一個頭緒來的，因為它們只是影像，欺騙你罷了！
    佛陀如是教導，任何人如果不認識自我、身體、心意和它的影子，就會感受無明——黑暗、愚癡無知之苦；任何人如果認為心意就是自我，自我就是心意，心意就是它的念頭；像這樣把一切都混淆了，就是迷失了，就像一個人迷失在叢林裡。迷失在叢林裡會帶來無數的艱辛，要耽心野獸，要尋找食物和睡處的問題，不管你看到那條路，都走不出去。但是，如果我們迷失在世間，那比起迷失在叢林裡又要更糟糕好幾倍了，因為我們無法分辨日夜，我們沒有機會去找到任何光亮，我們的心意因為有著無明而黑暗。
    訓練心意靜止的用意是要簡化事情，當事情被簡化時，我們就可以看得見了，心意就能安頓下來休息了。而當心意得以休息時，它就漸漸地變得明亮了，內在和它本身都是如此，知識於是就生起來了。但是，如果我們把事情弄得很複雜，如果我們讓心意混淆著景象、聲音、香氣、味道、碰觸和意念，那就是黑暗，知識就沒有機會生起。
    當直覺的知識生起時，如果你知道如何去運用它，它就可以導向解脫的內明。但如果你讓自己被過去或未來的知識帶著走，你就無法超越世間的層次。換言之，如果你在身體的事物上涉入太深，卻沒有得到相關於心意工作上的知識，它就會帶給你心靈上的不成熟。
    舉例來說，有一個景象生起而你起了執著，你得到了過去生的知識卻很激動。以前你從未知道的事，現在你可以知道了；以前你從未見過的事，現在你看到了；它們會讓你過度地高興或難過，為什麼？因為你把它們都看得太嚴重了。你可能看見自己是個王公賢達的輝煌景象，甚至是個偉大的帝王，富有而有影響力。如果你讓自己覺得高興，那就是放縱於欲樂，你已經偏離了中道。或者你可能看到自己是你所不想要的，一隻豬或狗，一隻鳥或老鼠，跛腳或殘癈。如果你自己難過，那就是放縱於自苦。再度，你又偏離了中道。有些人真的就讓他們自己被拖著走，一旦他們開始看見異象，就開始認為自己是特殊的，比別人來得高明。他們讓自己變得驕傲而自負，正道已經消失了，卻連自己都不知道。如果你不謹慎，在這兒，世俗的知識就會引導著你。
    但是如果你的心中記住一個原則，你就可以留在正道上了。不論出現什麼，好的或壞的，真的或假的，不要讓你自己覺得高興，不要讓你自己難過。保持心意的平衡和中性，辨識智(分別智)就會生起，你將會看到那個景象或朕兆展示出苦聖諦?肭_(生)，凋謝(老)，消失(死)。
    如果你執著於自己的直覺，你就是在自找麻煩。証實為虛妄的知識會傷害你，証實為真實的知識真的也會傷害你。如果你所知道的是真的，然後你跑去告訴別人，正是自誇。如果它轉變成虛妄的，就會逆火反燒你自己。這就是為什麼那些真正知道的人會說，知識是痛若的本質，它會傷害你。知識是知見洪流的一部份，我們必須跨越它，如果你執著於學問，你就走錯了。如果你知道了，就是知道而已，當下就放下它，你不必激動或高興，你也不用去告訴別人。
    到過國外留學的人們，當他們回到稻田裡時，不會向家鄉的人們訴說他們所學的。他們一樣地，閒話家常，他們不提所學，因為(1)沒有人會瞭解，(2)沒有什麼作用。即使對於能夠瞭解他們的人，也不會展現所學。當你修習禪思時也應該如此，不管你知道多少，都要像是毫無所悉一樣。如果你向別人誇耀，那就很糟糕，如果別人不相信你，那就更糟了！
    所以不論你知道了什麼，單純地知道，然後就放下它，不要設定「我知道了」。當你能做到這樣，你的心意就能達到超越，不再執著。
    世界上任何事情都有它的道理，即使沒有道理的事情也自有其道理——也就是說，它們的道理就是虛妄，這就是我們之所以要放下真、假的道理。一旦我們知道了真理又能放下它，我們就能自得其樂，我們不會匱乏，因為真理——法——仍舊與我們同在，我們不會兩手空空。那就像有很多錢，我們會把它堆放在家裡，而不會隨身拖曳著它。我們可能袋子裡沒有半毛錢，但是我們並非窮人。
    真正知道的人們也是一樣，即使他們放下知識，它們還是在那兒，這就是聖者的心意之所以不會飄盪的道理。他們放下事情，但不是用浪費或不負責任的方式，他們像富人那樣地放下，即使放下了，他們還是得到成堆的財富。
    至於放下事情有如貧民那樣的人，他們不知道什麼是值得的，什麼是不值得的，所以他們通通放下，通通丟掉。當他們這麼做時，他們只是在趨向苦難而已，例如：他們可能認為一切都不真實——五蘊不真實，身體不真實，苦、集、滅、道不真實，解脫不真實。他們一點也不用腦筋，他們懶得去做任何事情，所以他們放下一切事情，把它通通丟掉。這就是所謂像貧民一樣地放下，就像許多摩登聖人一樣，當他們死後再來時，還是再度窮困潦倒。
    至於佛陀，他放下的只是身心所呈現的真假現象，但他並未拋棄他的身心，因此結果是富裕的，有充足的財富來傳承給他世世代代的弟子們，因此他世世代代的弟子們從不必耽憂會有所匱乏。
    因此我們必須視佛陀為典範，如果我們認為五蘊是沒有價值的，無常、苦、無我的，由於輕忽而放下它們，我們一定會以匱乏收場。就像一個愚人，他很厭惡身上膿腫的疼痛，因此就不去碰它，隨它去也不照料它，這一來，疼痛是沒辦法痊癒的。然而聰明的人，他們知道怎樣清洗傷痛，敷藥並纏上繃帶，因此，最後一定會康復的。
    同樣的，當人們只看到五蘊的缺點，卻沒有看到它們好的一面，未將它們作任何有價值的運用就放下它們時，是不會產生任何好處的。但是，如果我們有足夠的智慧去看到五蘊，除了壞處之外，也有它們好的一面，然後善用它們於禪思，來獲得身體和心理現象的辨識(分別)智，我們將會很富有。一旦我們有了真理——法——做為我們的財富，那麼有錢、沒錢，我們都不會痛苦，因為我們的心意將會超越一切。


開示(3)

1957/8/26

    當你靜坐禪思時，如果疼痛或不舒服的感覺生起時，檢查它們，看看是從那兒產生的，不要讓你自己痛苦或難過。如果身體的某些部份不如你所想要的，不要憂慮，順其自然——因為你的身體跟別人，乃至於世間的人類、動物都是一樣的——無常、苦而且不能予以強迫的，所以就留在你所喜歡的部份，保持它的舒適。
    身體就像一棵樹，沒有完美的樹。任何時候，它都會有新葉和老葉，綠葉和黃葉，嫩葉和枯葉。枯葉會先掉落，而那些嫩葉後來也將會慢慢地枯乾而掉落。有些枝椏很長，有些濃密，有些稀疏，果實也不是平均分佈的。人體跟它實在相差不多，安樂和痛苦並非平均地分佈，疼痛的部位和舒適的部位，隨機混合著，你不能依賴它，所以盡力去讓舒適的部位保持舒適。
    這就像是走入一間房子，那裡的地板已經開始腐爛了，如果你想要坐下就不要選擇腐朽的地方，要選擇一個木板仍舊完整的地方，這也就是說，心意不需要去關注那不能控制的事情。
    你可以把身體比做是一顆芒果，如果芒果有個腐爛或蟲蛀的地方，拿刀削掉它，就吃剩下來好的部份。如果你笨得連蟲蛀的部份都吃，那就糟了！你的身體也是一樣，不止是身體，心意也是一樣，豈能永遠順心如意？有時心境好，有時不好。這就是你要盡量多用憶念(覺想)和評量的地方。
    憶念和評量就像在做一件工作，這工作就是禪定——集中心意。心意專注在一個單一的對象上，然後投入你全部的注意力，檢查並思惟它。如果使用零散不足的憶念和評量，你的禪定也會得到稀稀落落的結果。如果你做事草率，就會得到粗陋的結果；如果你做事精細，就會得到精緻的結果。粗陋的結果並沒有什麼價值，精緻的結果有著高級的品質，在各方面都是很有用的——就像原子輻射，它是如此地微妙，連山岳都可以穿透。粗陋的東西有著低劣的品質，難以使用，有時，你會把它們放在水裡泡上一整天，但它們還是無法軟化。至於精緻的東西，只需要空氣中一點點的潮濕，它們就分解了。
    你的禪定品質也是如此，如果你的憶念和評量是微妙、完整和縝密的，你的「禪定工作」就會產生愈來愈寧靜的心意。如果你的憶念和評量是懶散的，你就得不到太多的安靜，你的身體會疼痛，你也會感到紛擾不安而容易惱怒。一旦心意能夠變得非常安靜，於是，身體就會舒適而安樂，你的心裡就覺得開朗而清明，痛苦就會消失，身體的元素就會覺得正常——身體的溫度恰恰好，不會太熱也不會太冷。當你的工作完成了，就會得到最高的幸福和安樂——涅槃，解脫。但是只要你仍有工作要做，你的心意就不會得到完全的安詳。不論你走到那裡，在你的心意的背後總有些嘮叨在，一旦你的工作完成了，於是，不管到那裡都是自在的。
    如果你還沒完成你的工作，那是因為(1)你沒有把心意安置在上面；(2)你沒有真正地去工作——你逃避責任，怠忽職守。如果你真正地把心意放置在工作上，毫無疑問地你將會完成它。
    一旦你已經體驗了身體是無常、苦和不能予以強迫的，你沒有必要讓心意難過或因此而激動，保持安穩的平常心。「無常」意指變化，「苦」不僅是指疼痛和痛苦，它也包括了樂——因為樂是無常而不可靠的，小小的樂趣會轉變成很多的樂趣，或者變成痛苦。痛苦會變成快樂…等等(如果我們除了痛苦之外就沒別的，我們會死掉的)。所以我們不應在意於全都是樂與苦，設想身體有二部份，就像芒果一樣。如果你專注於舒適的部分，你的心意就能夠安詳，讓痛苦成為另一部分。一旦你有個禪思的對象，你就有了一個舒適的地方好讓心意棲息，你不需要住在痛苦上。你有個舒適的房子好住，為什麼要睡在垃圾堆？
    我們都要善良的東西，但是如果你不能區別對錯，你會靜坐禪思直到死亡之日，都找不到涅槃。但是，如果你能安頓心意，並且念茲在茲，就不是那麼困難了。涅槃實在是一件很單純的事情，因為它永遠在那兒，從未改變。世間事之所以困難，是因為它們總是在改變著而且不確定，今天它們是這樣子，明天又是另一個樣子了。一旦你做了些事情，你就必須要持續照顧它，但是你卻不必照顧涅槃。一旦你証得它了，你就可以放下它。持續地驗証，持續地放下——就像一個吃飯的人，在他把飯放進嘴裡之後，不斷地吐出來。
    這就是說，你持續地行善卻不宣稱這是你自己的。行善，然後把它吐掉，這就是脫離。世上大部份的人們，一旦做了些事情，那就是他們的了——所以就必須持續地照料它。如果他們不小心，那它不是被偷了，就是自己壞掉了。它們傾向不滿足，就像一個吞下米飯的人，吃了之後，他就一定要排泄，在他排泄之後，又會再餓了，所以他就再吃，再排泄，永遠不會讓他有足夠的一天。但是在涅槃裡，你不必吞嚥。你可以吃飯，然後就吐掉；你可以行善就放下。就像耕田，泥土自行從犁刀上掉落下來，你不需要去鏟起來放入袋子裡，綁在水牛的腿上。任何人如果笨得把犁刀掉下來的泥土，都剷起來綁在一個袋子裡，將會寸步難行。不是他的水牛將陷入泥沼，就是他將顛覆袋子而跌落在田中央。田地永遠沒耕好，稻子永遠種不下去，稻穀永遠不會有收成，他一定得挨餓。
    「佛德」，我們的禪思字眼，乃是佛陀正覺後的名號，它的意思是指開悟，覺醒的人，頓悟的人。在他正覺以前有六年之久，佛陀遊行各處，從各種老師去尋求真理，都沒有成功，所以他獨自出走，在一個五月（陽曆）的月圓之日，坐在菩提樹下，發誓說他不起來，除非他証得真理。最後，將近黎明的時候，當他禪思著他的呼吸時，得到了正覺，他找到了他所追尋的——就在鼻端處。
    涅槃並不在遙遠的地方，它就在我們的嘴唇，就在我們的鼻端，我們到處摸索卻從未找到它。如果你真的有心要尋求清淨的話，那麼把你的心安置在禪思上面，不管別的，當任何其它的事情來了，你就說：「不，謝了！」，歡樂？「不，謝了！」，痛苦？「不，謝了！」，善行？「不，謝了！」，惡行？「不，謝了！」，果証？「不，謝了！」，涅槃？「不，謝了！」。如果什麼都是「不，謝了！」，那你還會剩下什麼？你並不需要剩下些什麼，那就是涅槃。就像一個沒有任何錢財的人，盜賊怎麼來搶他？如果你有錢又要持有它，你將會被殺。如果這個賊不殺你，那個也會。帶著你的一切，直到你整個被壓垮為止，你將永遠無法脫身。
    在這個世界上，我們必須與善惡同住。那些已經開發而遠離的人們，充滿善行，也完全瞭解罪惡，但是都不執著，都不宣稱兩者為他們所有，他們把它們擺在一邊而放下它們，因此能夠幽遊自在。涅槃並不是那麼困難的事情，在佛陀的時代，有些人在托缽時成為阿羅漢，有些在小便時，有些在看著農夫耕田時。至高無上的善行難在於開始，在做基本功夫時——持續地念住，全程檢查並評量你的呼吸。如果你能夠堅持不放棄，你終必成功。


開示(4)

1959/5/7

    呼吸乃是心意的鏡子，如果鏡子不正常，就會有不正常的反射。假如你往凸面鏡裡看，你的影像就會比你高；如果你往凹面鏡裡看，你的影像就會不正常地短縮；但是，如果你往平面鏡裡看，平滑而正常，它就會給你一個真實的影像。
    知道如何去調整呼吸，讓它按步就班，就等於是妥善地安頓了心意，也就能產生各種利益——就像一個好的廚師，她知道怎樣去變換菜餚，有時候改變菜色，有時候改變香味，有時候變換形狀，因此雇主對她的烹調永遠都不會厭倦。如果她整年都是做固定的東西——今天麥片粥，明天麥片粥，後天還是麥片粥——她的雇主一定會去尋找一個新的廚子。但是如果她知道如何變化她的菜餚，讓她的雇主永遠滿意，那她一定會加薪，或許還有特別的獎金。
    呼吸也是一樣的道理，如果你知道如何調整和變化呼吸，如果你經常憶念和評量呼吸，你將變得非常地專注，而且專精於處理呼吸和其他身體元素的所有事物。你永遠會知道身體的狀況，歡喜、安樂和一心將會自行來到，身體將得以甦息，心意則得到滿足，身體和心意都會很安詳，一切的元素也會安寧，不再惶惶不安。
    這就像知道如何去照顧一個小孩，如果小孩開始哭了，你知道什麼時候該給牛奶或糖，什麼時候該給他洗澡，什麼時候帶他出去透透氣，什麼時候可以把他放入遊戲欄柵裡並給他玩偶。一下子，小孩就停止哭泣、吵鬧，讓你自在地去完成必須做的事情。心意就像一個無辜的小孩，如果你善於照顧他，他就會柔順、快樂而滿足，一天一天的長大。
    當身體和心意充實而滿足時，他們就不會感到飢餓，他們就不必去掀翻爐灶上的壺罐和鍋子，或者是來回踱步，四下張望門窗之外了。他們能夠安然入睡，沒有任何騷擾。魔——五蘊之苦——不能來掌控他，這是我們的安樂之道，因為我們坐時，與人們同坐；臥時，與人們同臥；吃時，與人們同吃；當人與人同住時，就不會有問題；但是當他們與魔鬼同住時，他們一定會爭吵而且永遠不得安寧。如果我們不知道怎樣去評估並調整我們的呼吸，我們的禪思就不會有任何結果，即使我們坐到死，我們終將毫無所知。
    曾經有個老和尚——70歲了，出家30年——他曾經聽說過有關我教導禪思的好處，因此來跟我學習。他問我的第一件事就是：「你教導什麼法門？」
    「呼吸禪思」我告訴他：「你知道的，佛～～德，佛～～德。」
    一聽之下，他就說：「從尊者阿迦曼的時代起，我就一直修習那個法門了——佛～～德，佛～～德，從我年輕時就開始，我並未看到其中的任何勝妙之處，全部就是佛德、佛德，畢竟未曾到達任何境界。而現在，你又要教我更多的佛德，幹嘛？難道你要我佛德到死？」
    當人們不曉得如何去調整和評量他們的呼吸時，就會發生這種情況，他們永遠找不到自己一直所要追尋的，因此調整和覺想（憶念）呼吸在修習呼吸禪思中是很重要的一部份。
    要認識你自己——熟悉你的身體，你的心意，各種元素(地、水、火、風、空、識)，知道它們從何而來，如何生起，如何消失，它們是如何地無常、苦、無我，這一切你都必須經由探索自己去找尋。如果你的知識只是從書本上而來，或別人告訴你的，那麼這樣的知識就是來自記誦和概念，不是來自你自己的辨識智，那不是真正的知識。如果你只知道別人告訴你，你就一路跟隨著他們，那會有什麼好處呢？他們可能會把你引入歧途；而且，如果路上有很多塵土的話，他們可能還會把灰塵飛濺到你的耳目裡。所以在你追尋真理的道上，不要只相信別人說的，不要相信記誦之學。練習集中心意，直到獲得你自己的知識為止。唯有如此才是內明，唯有如此才有價值。


開示(5)

1960/10/4

    當你禪思時，你必須憶念(覺想)，如果你不憶念，你就無法禪思，因為憶念乃是構成禪思的必要部份。例如：得到禪那，乃運用憶念的力量，把你的心意帶到禪思的對象上；並運用評量的力量去辨識你所選定的禪思對象，檢查你的禪思對象，直到它正好適合你。你可以選擇慢的呼吸，快的呼吸，短的呼吸，長的呼吸，狹窄的呼吸，寬廣的呼吸，熱的、冷的或溫暖的呼吸；就只在鼻子一帶的呼吸，就只在喉嚨一帶的呼吸，全程下到心臟的呼吸。當你已經找到一個適合自己節奏的對象，抓住它並——專精一致---使其一心，專注於單一的對象。引導你的憶念讓它凸顯出來，別讓心意離開禪思的對象，別讓禪思的對象離開心意。告訴你自己，那就像吃東西，配合你的嘴巴把食物送進去，配合食物把你的嘴送過去，不要失誤了。如果你弄錯了，把食物黏在你的耳朵、下巴、眼睛或前額上，你就什麼也吃不到了。
    你的禪思也是這樣，有時，一個心意的對象突然把你帶入過去，倒回幾百年；有時，它飛到未來，帶著各式各樣的事情回來擾亂你的心意。這就好像拿取食物的時候，把它黏在頭上，又讓它掉在你的身後，小狗一定會來咬走；或者就好像把食物送到你的嘴邊，然後又把它拋擲在你的面前一樣。當你發現這種情況發生時，那是一個警訊，你的心意尚未緊隨在它的對象上，你的念力還不夠堅強。你必須把心意帶到禪思的對象上，然後跟隨它，確認它住止其上。就像吃東西，確認食物配合嘴巴，並正確地送入，這就是憶念。食物配合嘴巴，嘴巴配合食物，你清楚它是食物，你也知道它是那種食物——主菜或甜點，粗糙或精緻。
    一旦你知道那是什麼，而它就在你的嘴裡，立刻就咀嚼它，這就是評量、檢查、評核你的禪思。有時，這是在近行定之下進行，檢查一個粗糙的對象，讓它愈來愈微細。如果你發覺呼吸很長，就檢查長呼吸；如果很短，就檢查短呼吸；如果它很慢，就檢查慢呼吸；看看心意是否願意住止在那種呼吸上，看看那種呼吸是不是願意住止在心意上，看看呼吸是否暢順而無阻，這就是評量。
    當心意生起憶念和評量時，你就同時具有禪定和辨識智。憶念和一心趨向於禪定，評量趨向於辨識智，當你兼具了禪定和辨識智，心意於是靜止，知識就得以生起。但是，如果評量太多了，它就會破壞心意的靜止；如果靜止太多了，它就會熄滅憶念；你必須注意心意的靜止，以確保兩者(憶念與評量，禪定與辨識智)之間的正確比率。如果你不知道「恰到好處」，你一定會有困擾。如果心意太靜止，你的進步將會緩慢；如果你憶念太多，你的禪定就會跑掉。
    所以要仔細觀察，再度，它就像吃東西一樣，如果你猛鏟著食物送入嘴巴，你最後可能會被噎死。你必須問自己，這對我是有益的嗎？有些人只不過是味同嚼臘而已，他們還沒想要吃甘蔗，這不是正常的。有些人，即使他們的牙齒痛或脫落了，仍然想要吃脆硬的食物。心意也是一樣的，當它只是一點點靜止時，我們就想要看到這個、知道那個，我們想要得到的遠比我們能夠掌控的還多。你首先必須確認，你的禪定是穩定堅固的，而且你的辨識智和禪定是適當的平衡，這點是非常重要的，你的評量能力必須是成熟的，你的憶念則必須是堅固的。
    假設你有一隻水牛，要把牠綁在木樁上；如果你的水牛很壯，牠可能連樁拔起而走開，你必須知道水牛的力量，如果牠實在很壯，就要重擊木樁讓它堅固地定位在地上，並看守著牠。換句話說，如果你發現憶念正脫韁而出，脫離心意靜止的疆界，就把心意帶回來，讓它更靜止，但不要靜止得讓你失掉軌跡。如果心意太安靜了，就好像在恍惚一樣，你就全然不知道是怎麼回事，一切都是黑暗、隱蔽的，茫然不見，然後又突然出現，這就是沒有憶念或評量的禪定，因為不知判別，所以是錯誤的禪定。
    所以你必須善於觀察，運用你的判斷力，但不要讓心意被它的念頭帶走了，你的念頭是些散亂的東西。心意要與禪思的對象同在，不管你的念頭在那裡旋紡著，你的心意仍然堅固地翌立著，就像抱著一根柱子而環繞著一般，你可以繼續旋紡著，卻不會讓你筋疲力竭。但是，如果你放掉柱子而繞轉三圈，你就會暈眩而「砰」然倒地。心意也是這樣，如果它和一個對象同在，就可以持續憶念而不會疲倦，因為你的憶念和靜止相伴在一起。你愈是憶念，你的心意就愈穩固，你愈是靜坐禪思，你就愈能憶念，心意變得愈來愈堅定，直到所有的障礙都消退，心意也不再攀緣意念。現在，知識就會生起了。
    這裡的知識並不是普通的知識，它洗掉你的舊知識。你不需要從一般想念和推理所產生的知識，放下它們！你不需要從憶念和評量所產生的知識，停止！讓心意安靜、靜止，當心意靜止而無所障礙時，這就是一切善的本質了。當你的心意在這個層次時，它不再執著於任何意念，所有你曾經知道的意念，關於世間或法義的，不論多或少，都被清洗掉，只有當它們被洗掉時，新的知識才能生起。
    這就是為什麼你要放下意念——所有你對事物所做的標示或名稱，你必須讓自己一無所有。當人們一無所有時，他們就會變成左右逢源。如果你不讓自己一無所有，你就決不會得到辨識智。換句話說，你不必擔心自己成為傻瓜，或遺漏了事情；你不必擔心自己走入了死胡同。你不需要從別人聽來或書上讀到的任何內明了，它們只是意念，所以它們是無常的。你不需要任何從推理和想像所獲得的內明，因為它們只是意念，所以它們是無我的。讓所有這些內明消失，只留下心意，堅定的熱誠，不偏左——趨於苦；不偏右——趨於樂。保持心意靜止、安靜、中和、鎮定——止於善處，你就是處於正定了。
    當正定在心意中生起時，它有個影子。當你能夠看到影子出現時，那就是毗婆舍那——內明禪思。
    你從正定中獲得的知識，並非以念頭或觀念的方式產生，它是以正見產生。你看起來是錯誤的，那真的就是錯的；你看起來是正確的，那真的就是對的。如果看起來是對的，實際上卻是錯的，那就是邪見；如果看起來是錯的，實際上卻是對的，那也是邪見。具足了正見，那麼，對就是對，錯就是錯。
    以因果的觀點而言，就是你見到了四聖諦。你見到了苦，而它真的是苦；你見到了苦集，而它真的是苦集。這些聖諦是絕對的，無可置疑，無可爭議的真實。你看到苦是有原因的，一旦原因生起，就會有痛苦。至於消除痛苦之道，毫無疑問的，你看到所遵循的正道將會導致解脫，不論你是不是走過全程，所見都是真實的，這就是正見。至於苦滅，你會見到真的有那麼一回事。只要你在正道上，你就會看到，事實上苦正在消退。當你的內心能夠體認這些聖諦時，那就是毗婆舍那智。
    更簡單地說，你見到一切的事情，若內若外都是靠不住的。身體是不可靠的，老病是不可靠的，死亡是不可靠的，它們是狡滑而靠不住的，在你身上持續地變遷著。看到這個就是見到了無常，不要由於無常而讓你自己快樂或難過，保持心意的中和、平穩，那就是毗婆舍那的意思。
    至於苦，假設我們聽到某個敵人正在受苦，我們會認為「好消息！」「希望他們趕快完蛋！」，那麼心意就已經傾斜了。假設我們聽到某個朋友致富了，就很高興；兒子或女兒病了，就很悲傷。我們的心意陷於痛苦和憂傷，為什麼？因為我們沒有善巧，心意不集中，也就是不處於正定。我們必須照顧心意，不要讓它陷入痛苦中。任何痛苦，讓它痛苦，但不要讓心意跟著痛苦。身體可能會疼痛，但是心意不痛，讓身體面對苦受，但心意不苦。保持心意的中和，不要由於樂趣而高興，要知道樂趣也是苦的一種形式。怎麼會這樣？因為它會改變，它會生起又消退，它會有高低起伏，它不能持續，那就是苦。疼痛也是苦，雙重的苦，當你得到這種深入於苦的內明時，當你真的見到了苦，毗婆舍那就已經從內心生起。
    至於無我，一旦我們已經檢查過事物，並已經見到它們真實的面貌，我們就不會抱怨，我們就不會展現影響力，我們就不會設法去顯示自己有權力，想去控制那些無我的事物。不論我們怎麼努力，我們都不能阻止生、老、病、死。如果身體將會老化，就讓它老化；如果它會疼痛，就讓它疼痛；如果將會死，就讓它死亡。不論是你自己或別人的死亡，都不要高興，也不必難過，保持心意的中和、平穩、無所困擾，這就是行捨智。讓諸行——一切事物的形成、因緣——順著它們自己與生俱來的本性。
    簡單地說，這就是毗婆舍那。你看到所有形成的事物都是無常、苦、無我的，你能夠從自己的執著中解開它們，你能放下，這就是能夠獲益的地方。怎麼說呢？你不必筋疲力竭地被諸行所拖累。
    執著意即攜帶著負擔，我們攜帶著五蘊，執著於身體的現象、感受、憶想和標示、心理的形成和意識。我們牢牢地抓住並牽繫於這些事物，認為它們就是自我。前進！隨身攜帶它們，左腳掛上一個重擔，右腳也來一個；左肩放上一個，右肩也來一個；最後一個放在你頭上。現在，帶著它們隨你走，笨拙的、礙手礙腳又滑稽的。
    攜帶著它們，前進吧！五蘊是很沈重的負擔啊！
    我們每一個人都自行肩負著它們，
    隨身攜帶它們到每一個地方，讓你把時光虛擲在世間的痛苦之中。
    佛陀教導說，任何缺乏辨識智的人，就是沒有善巧的人；任何不修習禪定以通達解脫內明的人，就必須要擔負痛苦，永遠要被壓垮，真可憐！真可羞！他們永遠不得脫身，他們的腿上、肩上都有重擔，他們能走到那裡去呢？前進三步，退後兩步，一下子，他們就灰心氣餒了。可是過了一會兒，他們又得再站起來繼續走。
    現在，當我們看到無常——一切形成的事物，不論是我們的內在或外在，都是不可靠的；當我們看到它們是痛苦的，當我們看到它們是無我的，它們只是自己在那兒輪迴不已。當我們獲得這些內明，我們就能放下自己的重擔，也就是放下自己的執著。我們能夠放下過去，不再停駐於過去；我們能夠放下未來，停止渴望未來；我們能夠放下現在，不再宣稱它是自我。一旦我們放下了自己的重擔，我們就能用輕快的腳步走路，甚至還能手舞足蹈，多麼美好！我們走到那裡，人們都很高興認識我們，為什麼？因為我們無所障礙，我們所做的任何事情，都以安詳的方式為之。我們能走、能跑、能舞、能唱——都以輕快的心情而為之。我們是佛教之美，令人賞心悅目，所到之處都是優雅合宜的，不再有重擔，不再有所障礙，我們能夠自得其樂，這就是毗婆舍那智。